<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name="author" content="Conor Carroll">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>A bridge too far: the trouble with the SBSP - Vanguard</title>
<link rel="canonical" href="https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A bridge too far: the trouble with the SBSP - Vanguard" />
<meta property="og:description" content="On Aug. 23, 2021, Portland State welcomed in-person learning back to campus via the Summer Bridge Scholars Program (SBSP), a University Studies program for incoming freshmen that is managed by..." />
<meta property="og:url" content="https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/" />
<meta property="og:site_name" content="Vanguard" />
<meta property="article:published_time" content="2021-08-24T20:37:00+00:00" />
<meta property="article:modified_time" content="2021-08-24T20:48:15+00:00" />
<meta property="og:image" content="https://psuvanguard.com/wp-content/uploads/2021/08/PSUSign.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Conor Carroll" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="8 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://psuvanguard.com/#website","url":"https://psuvanguard.com/","name":"Vanguard","description":"Portland State&#039;s student-run newspaper","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://psuvanguard.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/#primaryimage","inLanguage":"en-US","url":"https://psuvanguard.com/wp-content/uploads/2021/08/PSUSign.jpg","contentUrl":"https://psuvanguard.com/wp-content/uploads/2021/08/PSUSign.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/#webpage","url":"https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/","name":"A bridge too far: the trouble with the SBSP - Vanguard","isPartOf":{"@id":"https://psuvanguard.com/#website"},"primaryImageOfPage":{"@id":"https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/#primaryimage"},"datePublished":"2021-08-24T20:37:00+00:00","dateModified":"2021-08-24T20:48:15+00:00","author":{"@id":"https://psuvanguard.com/#/schema/person/a14a3c1cd0c5706007dcefc31466f49f"},"breadcrumb":{"@id":"https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/"]}]},{"@type":"BreadcrumbList","@id":"https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://psuvanguard.com/"},{"@type":"ListItem","position":2,"name":"A bridge too far: the trouble with the SBSP"}]},{"@type":"Person","@id":"https://psuvanguard.com/#/schema/person/a14a3c1cd0c5706007dcefc31466f49f","name":"Conor Carroll","image":{"@type":"ImageObject","@id":"https://psuvanguard.com/#personlogo","inLanguage":"en-US","url":"https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png","contentUrl":"https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png","caption":"Conor Carroll"},"url":"#molongui-disabled-link"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vanguard &raquo; Feed" href="https://psuvanguard.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanguard &raquo; Comments Feed" href="https://psuvanguard.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanguard &raquo; A bridge too far: the trouble with the SBSP Comments Feed" href="https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-73100138-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-73100138-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-73100138-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>


<script src="//www.googletagmanager.com/gtag/js?id=UA-73100138-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-73100138-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-73100138-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/psuvanguard.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=dd0b822e97418e8b80688c20abccf6cc"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://psuvanguard.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://psuvanguard.com/wp-includes/css/dist/block-library/style.min.css?ver=dd0b822e97418e8b80688c20abccf6cc' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://psuvanguard.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='https://psuvanguard.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.99911' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://psuvanguard.com/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css' href='https://psuvanguard.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.4791.min.css?ver=4.3.9' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<link rel='stylesheet' id='wpah-front-styles-css' href='https://psuvanguard.com/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=0.5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://psuvanguard.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #00759a;
	border: 1px solid #cccccc;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://psuvanguard.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://psuvanguard.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://psuvanguard.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=dd0b822e97418e8b80688c20abccf6cc' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://psuvanguard.com/wp-content/themes/carrino/style.css?ver=dd0b822e97418e8b80688c20abccf6cc' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://psuvanguard.com/wp-content/themes/carrino-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css' href='https://psuvanguard.com/wp-content/themes/carrino/css/fontello/css/fontello.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='carrino-google-font-poppins-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,600,700,700i,800,800i' type='text/css' media='all' />
<link rel='stylesheet' id='carrino-reset-css' href='https://psuvanguard.com/wp-content/themes/carrino/css/normalize.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='carrino-style-css' href='https://psuvanguard.com/wp-content/themes/carrino/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='carrino-gutenberg-css' href='https://psuvanguard.com/wp-content/themes/carrino/css/gutenberg.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://psuvanguard.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://psuvanguard.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css' href='https://psuvanguard.com/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://psuvanguard.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/psuvanguard.com","hash_tracking":"false","ua":"UA-73100138-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/psuvanguard.com","hash_tracking":"false","ua":"UA-73100138-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/psuvanguard.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/psuvanguard.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/psuvanguard.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.99911' id='events-manager-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=dd0b822e97418e8b80688c20abccf6cc' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=dd0b822e97418e8b80688c20abccf6cc' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/themes/carrino/js/main.js?ver=1.0.0' id='carrino-main-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/psuvanguard.com\/wp-admin\/admin-ajax.php","security":"180ed322ba","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/psuvanguard.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/psuvanguard.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://psuvanguard.com/wp-json/" /><link rel="alternate" type="application/json" href="https://psuvanguard.com/wp-json/wp/v2/posts/135989" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://psuvanguard.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://psuvanguard.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://psuvanguard.com/?p=135989' />
<link rel="alternate" type="application/json+oembed" href="https://psuvanguard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsuvanguard.com%2Fa-bridge-too-far-the-trouble-with-the-sbsp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://psuvanguard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsuvanguard.com%2Fa-bridge-too-far-the-trouble-with-the-sbsp%2F&#038;format=xml" />
<script>
			jQuery(document).ready(function($){

			  $(".mobile-navigation a").attr("tabindex","-1");
			  
			  $(".post-thumbnail img").attr("tabindex","0");
			 });
 		</script>
<style>
:root {
 --theme-color-1:#62526f; --theme-color-2:#c12c95;   --medium-grey:#555862;  --link-color:#62526f; --link-hover-color:#aa0178; --primary-nav-link-color:#58585f; --primary-nav-link-hover-color:#aa0178; --primary-nav-submenu-link-color:#58585f;  --primary-nav-sidebar-link-color:#58585f;           
}
</style>
<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #63536f;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #63536f;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #63536f;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-bridge-too-far-the-trouble-with-the-sbsp&#038;amp"><link rel="icon" href="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" sizes="32x32" />
<link rel="icon" href="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" />
<meta name="msapplication-TileImage" content="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" />
<style type="text/css" id="wp-custom-css">
			#wp_access_helper_container {

	display:none;

}

.social-nav i {
	font-size: 2.5em;
}

#pojo-ally-toolbar {			
	margin-top: 15px;
}

body.pojo-a11y-focusable a:focus {
	outline-color: #c12c95  !important;
	outline-width: 2px !important;
}

.post-thumbnail img:focus {
	border: 5px solid #c12c95;
	outline-color: #c12c95  !important;
	outline-width: 6px !important;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Vanguard" />
<meta property="og:title" content="A bridge too far: the trouble with the SBSP - Vanguard" />
<meta property="og:url" content="https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="On Aug. 23, 2021, Portland State welcomed in-person learning back to campus via the Summer Bridge Scholars Program (SBSP), a University Studies program for incoming freshmen that is managed by the Learning Center. Several instructors and student mentors working in the SBSP have claimed that the prog" />
<meta property="og:image" content="https://psuvanguard.com/wp-content/uploads/2021/08/PSUSign.jpg" />
<meta property="og:image:url" content="https://psuvanguard.com/wp-content/uploads/2021/08/PSUSign.jpg" />
<meta property="og:image:secure_url" content="https://psuvanguard.com/wp-content/uploads/2021/08/PSUSign.jpg" />
<meta property="article:published_time" content="2021-08-24T13:37:00-07:00" />
<meta property="article:modified_time" content="2021-08-24T13:48:15-07:00" />
<meta property="og:updated_time" content="2021-08-24T13:48:15-07:00" />
<meta property="article:section" content="News" />

<meta itemprop="name" content="A bridge too far: the trouble with the SBSP - Vanguard" />
<meta itemprop="headline" content="A bridge too far: the trouble with the SBSP - Vanguard" />
<meta itemprop="description" content="On Aug. 23, 2021, Portland State welcomed in-person learning back to campus via the Summer Bridge Scholars Program (SBSP), a University Studies program for incoming freshmen that is managed by the Learning Center. Several instructors and student mentors working in the SBSP have claimed that the prog" />
<meta itemprop="image" content="https://psuvanguard.com/wp-content/uploads/2021/08/PSUSign.jpg" />
<meta itemprop="datePublished" content="2021-08-24" />
<meta itemprop="dateModified" content="2021-08-24T13:48:15-07:00" />
<meta itemprop="author" content="Conor Carroll" />
 

<meta name="twitter:title" content="A bridge too far: the trouble with the SBSP - Vanguard" />
<meta name="twitter:url" content="https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/" />
<meta name="twitter:description" content="On Aug. 23, 2021, Portland State welcomed in-person learning back to campus via the Summer Bridge Scholars Program (SBSP), a University Studies program for incoming freshmen that is managed by the Learning Center. Several instructors and student mentors working in the SBSP have claimed that the prog" />
<meta name="twitter:image" content="https://psuvanguard.com/wp-content/uploads/2021/08/PSUSign.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body data-rsssl=1 class="post-template-default single single-post postid-135989 single-format-standard custom-background wp-custom-logo has-related-posts unknown wp-accessibility-helper wah_fstype_script accessibility-location-right wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

<div class="body-fade"></div>
<div class="site-wrapper">
<header id="site-header" class="site-header default">
<div class="container header-layout-wrapper">
<span class="toggle toggle-menu mobile-only">
<span><i class="icon-menu-1"></i></span><span class="screen-reader-text">Menu</span>
</span>
<div class="logo-wrapper"><a href="https://psuvanguard.com/" class="custom-logo-link" rel="home"><img src="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_simplified.png" alt="Vanguard" class="custom-logo" /></a></div>
<span class="toggle toggle-search mobile-only"><span><i class="icon-search"></i></span><span class="screen-reader-text">Search</span></span>
<nav class="menu-primary-navigation-container">
<ul class="primary-nav social-nav" id="primary-nav">
<li><a href="https://www.instagram.com/psuvanguard/#" target="_blank"><i class="icon-instagram"></i></a></li>
<li><a href="https://www.facebook.com/portlandstatevanguard" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/psuvanguard" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/vanguardonline" target="_blank"><i class="icon-youtube"></i></a></li>
</ul>
</nav>
</div>
<nav class="menu-primary-navigation-container"><ul id="primary-nav" class="primary-nav"><li class="toggle toggle-menu alignleft"><span><i class="icon-menu-1"></i></span><span class="screen-reader-text">Menu</span></li><li id="menu-item-82455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82455"><a title="News" href="https://psuvanguard.com/category/news/">News</a></li>
<li id="menu-item-117492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117492"><a title="International" href="https://psuvanguard.com/category/international/">International</a></li>
<li id="menu-item-82457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82457"><a title="Arts &#038; Culture" href="https://psuvanguard.com/category/arts/">Arts &amp; Culture</a></li>
<li id="menu-item-82456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82456"><a title="Opinion" href="https://psuvanguard.com/category/opinion/">Opinion</a></li>
<li id="menu-item-117493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117493"><a title="Sports" href="https://psuvanguard.com/category/sports/">Sports</a></li>
<li id="menu-item-82459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82459"><a title="Multimedia" href="https://psuvanguard.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-134631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134631"><a href="https://psuvanguard.com/category/science-technology/">Science &#038; Tech</a></li>
<li id="menu-item-117494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117494"><a title="Guides" href="https://psuvanguard.com/category/guides/">Guides</a></li>
<li id="menu-item-133484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133484"><a href="https://psuvanguard.com/jobs/">Jobs</a></li>
<li class="toggle toggle-search alignright"><span><i class="icon-search"></i></span><span class="screen-reader-text">Search</span></li></ul></nav>
</header>

<div class="site-search">
<i class="icon-cancel toggle-search"></i>
<form role="search" method="get" class="search-form" action="https://psuvanguard.com/">
<label for="search-form-6127d2fc4a9f9">
<span class="screen-reader-text">Search for:</span>
</label>
<input type="search" id="search-form-6127d2fc4a9f9" class="search-field" placeholder="Search and press Enter" value="" name="s" />
<button type="submit" class="search-submit"><i class="icon-search"></i><span class="screen-reader-text">Search</span></button>
</form>
</div>
<aside class="mobile-navigation slide-menu sidebar" aria-label="Blog Sidebar">
<span class="close-menu"><i class="icon-cancel"></i></span>
<div class="logo-wrapper"><a href="https://psuvanguard.com/" class="custom-logo-link" rel="home"><img src="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_simplified.png" alt="Vanguard" class="custom-logo" /></a></div>
<nav class="primary-nav-sidebar-wrapper mobile-only"><ul id="primary-nav-sidebar" class="primary-nav-sidebar"><li id="menu-item-117521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117521"><a title="News" href="https://psuvanguard.com/category/news/">News</a><span class="expand"></span></li>
<li id="menu-item-117519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117519"><a title="International" href="https://psuvanguard.com/category/international/">International</a><span class="expand"></span></li>
<li id="menu-item-131120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131120"><a title="Arts &#038; Culture" href="https://psuvanguard.com/category/arts/">Arts &amp; Culture</a><span class="expand"></span></li>
<li id="menu-item-117524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117524"><a title="Opinion" href="https://psuvanguard.com/category/opinion/">Opinion</a><span class="expand"></span></li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="https://psuvanguard.com/category/sports/">Sports</a><span class="expand"></span></li>
<li id="menu-item-132848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132848"><a href="https://psuvanguard.com/multimedia/">Multimedia</a><span class="expand"></span></li>
<li id="menu-item-134630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134630"><a href="https://psuvanguard.com/category/science-technology/">Science &#038; Tech</a><span class="expand"></span></li>
<li id="menu-item-117528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117528"><a title="Guides" href="https://psuvanguard.com/category/guides/">Guides</a><span class="expand"></span></li>
<li id="menu-item-133394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133394"><a href="https://psuvanguard.com/tag/covid19/">COVID-19</a><span class="expand"></span></li>
<li id="menu-item-133483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133483"><a href="https://psuvanguard.com/jobs/">Jobs</a><span class="expand"></span></li>
<li id="menu-item-133485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133485"><a href="https://psuvanguard.com/contact-2/">Contact</a><span class="expand"></span></li>
</ul></nav><section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://psuvanguard.com/">
<label for="search-form-6127d2fc4d280">
<span class="screen-reader-text">Search for:</span>
</label>
<input type="search" id="search-form-6127d2fc4d280" class="search-field" placeholder="Search and press Enter" value="" name="s" />
<button type="submit" class="search-submit"><i class="icon-search"></i><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-slideout-menu-container"><ul id="menu-slideout-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117521"><a title="News" href="https://psuvanguard.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117519"><a title="International" href="https://psuvanguard.com/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131120"><a title="Arts &#038; Culture" href="https://psuvanguard.com/category/arts/">Arts &amp; Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117524"><a title="Opinion" href="https://psuvanguard.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="https://psuvanguard.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132848"><a href="https://psuvanguard.com/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134630"><a href="https://psuvanguard.com/category/science-technology/">Science &#038; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117528"><a title="Guides" href="https://psuvanguard.com/category/guides/">Guides</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133394"><a href="https://psuvanguard.com/tag/covid19/">COVID-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133483"><a href="https://psuvanguard.com/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133485"><a href="https://psuvanguard.com/contact-2/">Contact</a></li>
</ul></div></section>
</aside>
<div class="wrap">
<main id="main" class="site-main">
<div id="primary" class="content-area flex-grid the-post landscape-aspect-ratio">
<article id="post-135989" class="flex-box single-post default post-135989 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-covid tag-in-person-learning tag-sbsp tag-summer-bridge-scholar-program">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/wp-content/uploads/2021/08/PSUSign.jpg" data-slb-active="1" data-slb-asset="516939608" data-slb-internal="0" data-slb-group="135989"><img width="1200" height="675" src="https://psuvanguard.com/wp-content/uploads/2021/08/PSUSign.jpg" class="attachment-carrino_single_thumbnail_aspect_ratio size-carrino_single_thumbnail_aspect_ratio" alt="" loading="lazy" /></a><div class="ccfic"><span class="ccfic-text">A Portland State University sign in the South Park Blocks. Nick Gatlin/PSU Vanguard</span></div> </div>
<header class="entry-header">
<div class="entry-meta before-title">
<ul class="author-category-meta">
<li class="category-prepend">
<span class="screen-reader-text">Posted</span>
<i>in</i>
</li>
<li class="category-list">
<ul class="post-categories">
<li><a href="https://psuvanguard.com/category/news/" rel="category tag">News</a></li></ul>
</li>
</ul>
</div>
<h1 class="entry-title"><span>A bridge too far: the trouble with the SBSP</span></h1><h2 class="subtitle">The inaugural Summer Bridge Scholar Program is instilling a culture of fear and confusion for instructors, sources allege</h2>
<div class="entry-meta after-title">
<ul>
<li class="entry-author-meta">

<a href="#molongui-disabled-link" title="Posts by Conor Carroll" rel="author">Conor Carroll</a>
</li>
<li class="entry-date">
<time datetime="2021-08-24">August 24, 2021</time>
</li>
<li class="entry-comment-count">
<a href="#comments">
0 Comments
</a>
</li>
</ul>
</div>
</header>
<div class="single-content-wrapper">
<div class="sticky-container">
<div class="sticky-element">

<div class="share bottom">
<ul class="social-icons icon-background theme">
<li class="share-text">share</li>
<li class="social-icon twitter"><a rel="nofollow" href="https://twitter.com/share?url=https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/&amp;text=A%20bridge%20too%20far:%20the%20trouble%20with%20the%20SBSP&amp;via=@psuvanguard" target="_blank"><i class="icon-twitter"></i></a></li>
<li class="social-icon facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/" target="_blank"><i class="icon-facebook"></i></a></li>
</ul>
</div> </div>
</div>
<div class="entry-content">
<p><span style="font-weight: 400;">On Aug. 23, 2021, Portland State welcomed in-person learning back to campus via the </span><a href="https://www.pdx.edu/admissions/summer-bridge"><span style="font-weight: 400;">Summer Bridge Scholars Program</span></a><span style="font-weight: 400;"> (SBSP), a University Studies program for incoming freshmen that is managed by the Learning Center. Several instructors and student mentors working in the SBSP have claimed that the program is facing serious problems, and they fear repercussions from the administration if they question the program’s COVID-19 safety precautions or contract policies.</span></p>
<p> </p>
<p><span style="font-weight: 400;">The program “resembles a mix between confusing general education classes and a poorly executed summer camp for high school graduates,” according to an instructor within the program who requested to remain anonymous.  </span></p>
<p> </p>
<p><span style="font-weight: 400;">Sources within the SBSP have raised serious concerns with PSU officials regarding specifics of the program to no avail</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">like COVID-19 safety protocols, employment contracts and curriculum construction, a possible violation of a bargaining agreement article and alleged retaliatory practices, for example.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“The Summer Bridge Program is a FREE two-course program held four weeks from August 23 to September 17,” </span><a href="https://www.pdx.edu/admissions/summer-bridge"><span style="font-weight: 400;">the webpage for the program states</span></a><span style="font-weight: 400;">. “Students earn up to seven credits for free for completion of this program. Courses will take place Mondays through Thursdays, with on-campus activities on Fridays.” </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">The program is divided into four different categories: an Academic Skills course, Quantitative Literacy, Writing &amp; Rhetoric, and group presentations, like field trips and activities. Moreover, there are in-person and remote options in the program, for both students and instructors. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">The hybrid course is reported to have an estimated 380 students participating, with the majority utilizing in-person learning, according to sources within the program. There are also an estimated 25 to 30 total instructors, some of whom are graduate students at PSU.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">PSU’s administration has not confirmed the total number of students or instructors in the SBSP, nor who these instructors are and what their qualifications are for teaching these courses, other than possession of a Master’s degree.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><b>COVID-19 on Campus</b></p>
<p><b> </b></p>
<p><span style="font-weight: 400;">The administration’s policy regarding in-person, on-campus classes returning to PSU in the fall semester was decided months ago, prior to the Delta variant </span><a href="https://psuvanguard.com/covid-19-on-campus-masks-and-vaccines-the-delta-surge-and-what-to-expect-come-fall/"><span style="font-weight: 400;">becoming widespread</span></a><span style="font-weight: 400;"> throughout Oregon. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“This fall, we are safely reopening our campus for in-person teaching and learning,” the PSU COVID-19 Student Resources webpage </span><a href="https://www.pdx.edu/covid-19-response/students"><span style="font-weight: 400;">states</span></a><span style="font-weight: 400;">. “We also know that the COVID-19 pandemic is not yet over and that the quickly growing number of cases attributed to the coronavirus Delta variant is cause for concern.”</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">The administration requires all students and instructors that are returning to campus in fall to be fully vaccinated by Sept. 7, 2021, according to PSU’s official </span><a href="https://drive.google.com/file/d/1cxON7JhRYa4dBmh1XMKm6s2AO0pBW-7Q/view"><span style="font-weight: 400;">COVID-19 Vaccination Policy</span></a><span style="font-weight: 400;"> statement.   </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“All students and employees who access PSU locations must submit either (1) an attestation confirming the student or employee has been fully vaccinated against COVID-19; or (2) submit an applicable exemption or deferral,” the policy requirements section states. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“One may decline the COVID Vaccine on a medical or nonmedical exemption [and] non-medical exemptions include the informed decision to decline vaccination due to religious belief, philosophical belief, or other personal reasons,” the vaccination policy states.</span></p>
<p> </p>
<p><span style="font-weight: 400;">The use of terms like “exemption” and “requirement” is disputed by some.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“So, any non-medical exemptions are basically whatever anyone wants them to be,” one anonymous source told</span><i><span style="font-weight: 400;"> Portland State</span></i> <i><span style="font-weight: 400;">Vanguard</span></i><span style="font-weight: 400;">. “Doesn’t that defeat the purpose of what an exemption actually is?”</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">As for the requirement to get the vaccine in the first place, Dr. Mark Bajorek, Director of Health Services for PSU’s </span><a href="https://www.pdx.edu/health-counseling/"><span style="font-weight: 400;">Center for Student Health and Counseling</span></a><span style="font-weight: 400;">, told </span><i><span style="font-weight: 400;">Vanguard</span></i><span style="font-weight: 400;"> that the student requirement is </span><a href="https://psuvanguard.com/covid-19-on-campus-masks-and-vaccines-the-delta-surge-and-what-to-expect-come-fall/"><span style="font-weight: 400;">based on the honor system</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">And, despite the PSU </span><a href="https://www.pdx.edu/emergency-management/incident-management-team"><span style="font-weight: 400;">Incident Management Team</span></a><span style="font-weight: 400;">’s most recent University Communications email, and PSU Provost Susan Jeffords’s Aug. 18 PSU News </span><a href="https://www.pdx.edu/news/our-safe-return-psu-campus"><span style="font-weight: 400;">article</span></a><span style="font-weight: 400;"> titled “Our Safe Return to the PSU Campus,” some within the SBSP and the PSU American Association of University Professors (PSU-AAUP) believe that the administration’s and program director’s COVID-19 measures are insufficient.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Dr. </span><a href="https://sites.google.com/pdx.edu/aaronroussell"><span style="font-weight: 400;">Aaron Roussell</span></a><span style="font-weight: 400;"> is an Associate Professor of Sociology at PSU and the current Vice President for Grievances and Academic Freedom for the </span><a href="https://www.psuaaup.net/"><span style="font-weight: 400;">PSU-AAUP</span></a><span style="font-weight: 400;">. When asked for comment by </span><i><span style="font-weight: 400;">Vanguard</span></i><span style="font-weight: 400;">, he stated, “I became concerned that the Director of the program seemed to be minimizing the seriousness of [COVID-19] by uneven implementation of space requirements, predicting the end of the mask mandate, and requiring most students and peer mentors to live on campus and attend class in person during the duration of the program.”</span></p>
<p> </p>
<p><span style="font-weight: 400;">(Roussell’s statements do not reflect the opinions of all members of the PSU-AAUP.)</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Shoshana Zeisman-Pereyo, Ed. D, Director of the </span><a href="https://www.pdx.edu/learning-center/contact/contact-us"><span style="font-weight: 400;">PSU Learning Center</span></a><span style="font-weight: 400;"> and the SBSP, has not responded to </span><i><span style="font-weight: 400;">Vanguard</span></i><span style="font-weight: 400;"> requests for comment.</span></p>
<p> </p>
<p><span style="font-weight: 400;">Students will allegedly be in mixed groups for classes and residency in dorms, despite attempts by program administrators to emphasize contract tracing methods, such as seating charts, according to an instructor with the program.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">PSU’s official policy requires students and faculty to be vaccinated by Sept. 7, nearly two weeks after the commencement of the SBSP.</span></p>
<p> </p>
<p><b>Curriculum, Contracts &amp; More Confusion</b></p>
<p> </p>
<p><span style="font-weight: 400;">COVID-19 policy notwithstanding, other aspects of the SBSP have instigated confusion among instructors participating in the new hybrid course.</span> <span style="font-weight: 400;">The official webpage for the SBSP </span><a href="https://drive.google.com/file/d/1mWmgkj0Q2rGpSOGit-1DIlHyqJHcekl9/view"><span style="font-weight: 400;">links to a document</span></a><span style="font-weight: 400;"> that describes a “day in the life” of a Summer Bridge Program scholar, presumably to prepare incoming students for the course. However, SBSP insiders claim that the curriculum’s construction and nature of training and preparation for instructors has been puzzling at best. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“[The] concerns were wide ranging, including a curriculum over which [instructors] had no control (an issue of academic freedom), unclear requirements for instructors as well as the peer mentors (upper division PSU students), no contracts&#8230;despite requirements to complete training in advance, and, perhaps most concerning, an in-person requirement for most of the students, peer mentors, and instructors,” Roussell stated.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">It is currently unclear the number of PSU-AAUP members that are employed under contract in the SBSP, nor is it known how many instructors possess a contract with PSU for their work in the SBSP.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">In May of 2021, the PSU administration and PSU-AAUP entered into a </span><a href="https://www.pdx.edu/academic-affairs/sites/g/files/znldhr2396/files/2021-07/AAUP%20CBA%202021-2024%20FINAL%202021%2006Jun11%20%283%29.pdf"><span style="font-weight: 400;">Collective Bargaining Agreement</span></a><span style="font-weight: 400;"> (CBA) that lasts until Nov. 2024. Specifically, Article 24 of the agreement addresses “Working Conditions.”</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Section 1 of Article 24, states in part that “The University will forward to the Association [AAUP] reports regarding the maintenance of standards prescribed for air and water quality, safe working conditions, seismic safety and vector control.” </span></p>
<p> </p>
<p><span style="font-weight: 400;">The administration’s lack of transparency regarding COVID-19 protective measures appears to contradict this article of the agreement, though not all instructors in the SBSP are members of the AAUP. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">It is unclear if non-union and non-contract SBSP participants, or “un-uns,” have similar guaranteed protections like those in the CBA.    </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">According to reports, the curriculum and employment details of the SBSP have been actively denied to potential employees of the Bridge program, and a general sense of confusion undergirds much of the program’s existence thus far. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“I really just don’t know what is going on,” said a source who requested to remain anonymous. “The training schedule changed, I just ‘met’ the instructor, who was just hired and has never worked at PSU before this, and I still don’t know if any of the students or faculty will be vaccinated by the time class starts.”</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">The day-to-day aspects and administrative minutiae of the SBSP engender confusion as well, and some concerns address potential pitfalls students and instructors alike may face.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“I&#8217;m really frustrated,” an instructor in the SBSP stated. “I think this transformed into something I did not agree to.”</span></p>
<p> </p>
<p><span style="font-weight: 400;">Curriculum structure, course credits and length of program have all changed since instructors first signed on, according to sources. Classes are now three or four credits within the four weeks, with students required to be in five-hour long classes at least twice a week, along with the daily skills course, to earn up to seven total credits.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Neither SBSP Director Zeisman-Pereyo nor the PSU administration have responded to a request for comment regarding these assertions. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Sources say that employment contracts were unavailable to potential instructors. Additionally, they say that should an instructor question the directives of the SBSP, they could be summarily dismissed or removed from eligibility altogether.</span></p>
<p> </p>
<p><b>Retaliation by Any Other Name</b></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“Understandably concerned for their health and wellbeing, several members who were to be employed as program instructors</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">necessary summer income for them</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">asked the Director about the possibility of teaching remotely and were unceremoniously dropped from the program days before training was to start,” Roussell stated. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">It is unclear if these allegations would fall under state or federal parameters for retaliation in the workplace, though Roussell indicates there may be a loophole through which the administration may remove curious instructors without consequence. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“The technicality is that they were promised contracts and included in the early organizing of the program (they had access to their class on Banweb, etc.) and were told they would no longer be offered contracts after requesting remote work for their own safety</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">thus there is no technical breach of contract,” Roussell stated.</span></p>
<p> </p>
<p><span style="font-weight: 400;">A newsletter post from PSU-AAUP titled “</span><a href="https://www.psuaaup.net/blog/entry/summer-bridge-program-return-to-work"><span style="font-weight: 400;">Summer Bridge Program: Return to Work?</span></a><span style="font-weight: 400;">” stated regarding instructor dismissals, “Some members, concerned for their health and the health of their students, asked to train and teach the program remotely or online, and were subsequently told their services would not be needed…This request to teach remotely or online seems reasonable, especially since we are in a surge of COVID-19 Delta variant cases.”</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Sources have indicated that several instructors and student mentors have already been removed from eligibility or have resigned their potential posts, primarily over the issue of in-person teaching and COVID-19 writ large. PSU has not responded to requests for comment regarding these assertions. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">All sources that spoke to </span><i><span style="font-weight: 400;">Vanguard</span></i><span style="font-weight: 400;"> expressed a fear of reprisal from the PSU administration. </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><b>Crossing the Bridge</b></p>
<p> </p>
<p><span style="font-weight: 400;">Scholastic bridge programs have been gaining popularity in Oregon and elsewhere in the U.S., like at </span><a href="https://msutoday.msu.edu/news/2021/ignite-inaugural-summer-bridge-program"><span style="font-weight: 400;">Michigan State University</span></a><span style="font-weight: 400;"> and </span><a href="https://news.uafs.edu/news/5900"><span style="font-weight: 400;">the University of Arkansas</span></a><span style="font-weight: 400;">. PSU’s inaugural SBSP may turn out to be a litmus test of sorts for such styles of future coursework, though the Delta variant’s rapid spread could hinder such aspirations.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“Go remote. Save lives,” Roussell stated of his desires for the program. “Reinstate the instructors who were dropped or offer compensation for the opportunity cost. Reassure us that PSU takes the health of all its workers seriously even when the unions are not in a position to make it so.”</span></p>
<p><br /><br /></p>
</div></div>
</article>
<footer class="hentry-footer">
<div class="entry-meta post-tags"><ul> <li><a href="https://psuvanguard.com/tag/covid/" aria-label="COVID">COVID</a></li>
<li><a href="https://psuvanguard.com/tag/in-person-learning/" aria-label="in-person learning">in-person learning</a></li>
<li><a href="https://psuvanguard.com/tag/sbsp/" aria-label="sbsp">sbsp</a></li>
<li><a href="https://psuvanguard.com/tag/summer-bridge-scholar-program/" aria-label="summer bridge scholar program">summer bridge scholar program</a></li>
</ul></div>

<div class="share bottom">
<ul class="social-icons icon-background theme">
<li class="share-text">share</li>
<li class="social-icon twitter"><a rel="nofollow" href="https://twitter.com/share?url=https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/&amp;text=A%20bridge%20too%20far:%20the%20trouble%20with%20the%20SBSP&amp;via=@psuvanguard" target="_blank"><i class="icon-twitter"></i></a></li>
<li class="social-icon facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://psuvanguard.com/a-bridge-too-far-the-trouble-with-the-sbsp/" target="_blank"><i class="icon-facebook"></i></a></li>
</ul>
</div></footer>
<div class="content-area post-navigation flex-grid cols-1 landscape-aspect-ratio">
<h2 class="screen-reader-text">Post navigation</h2>
<article class="flex-box previous-article has-post-thumbnail  cover">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/venice-vr-returns-to-the-portland-art-museum/"><img width="900" height="506" src="https://psuvanguard.com/wp-content/uploads/2021/08/EXPLORING_HOME_-_Official_still.jpg" class="attachment-carrino-landscape-image size-carrino-landscape-image wp-post-image" alt="" loading="lazy" /><div class="ccfic"><span class="ccfic-text">A Portland State University sign in the South Park Blocks. Nick Gatlin/PSU Vanguard</span></div></a> </div>
<header class="entry-header">
<div class="entry-meta before-title">
<span>previous post</span> </div>
<h3 class="entry-title"><a href="https://psuvanguard.com/venice-vr-returns-to-the-portland-art-museum/">Venice VR returns to the Portland Art Museum</a></h3>
</header>
</article>
</div>
<div class="content-area flex-grid threeforty-related-posts cols-3" data-posts="3">
<article class="flex-box has-post-thumbnail odd post-1 has-category-meta default">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/covid-19-update-5/">
<img width="360" height="360" src="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" class="attachment-carrino-child-square-image default-featured-img" alt="PSU Vanguard Shield Icon" loading="lazy" /> </a>
</div>
<div class="entry-header">
<div class="entry-meta before-title">
<ul class="author-category-meta">
<li class="category-prepend">
<span class="screen-reader-text">Posted</span>
<i>in</i>
</li>
<li class="category-list">
<ul class="post-categories"><li><a href="https://psuvanguard.com/category/covid19/">COVID-19</a></li><li><a href="https://psuvanguard.com/category/news/">News</a></li></ul>
</li>
</ul>
</div>
<h3 class="entry-title"><a href="https://psuvanguard.com/covid-19-update-5/" rel="bookmark">COVID-19 Update</a></h3>
<div class="entry-meta after-title">
<ul>
<li class="entry-author-meta">
<span class="screen-reader-text">Posted</span><i>by</i> <a href="#molongui-disabled-link">Conor Carroll</a>
</li>
<li class="entry-date">
<time datetime="2021-04-13">April 13, 2021</time>
</li>
<li class="entry-comment-count">
0 <span>Comments</span>
</li>
</ul>
</div>
</div>
</article>
<article class="flex-box has-post-thumbnail even post-2 has-category-meta default">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/john-prines-souvenirs/">
<img width="960" height="720" src="https://psuvanguard.com/wp-content/uploads/2020/07/JohnPrine.jpg" class="attachment-carrino-child-square-image size-carrino-child-square-image wp-post-image" alt="" loading="lazy" /><div class="ccfic"><span class="ccfic-text">The Aladdin Theater in Portland, Oregon on April 7. Image courtesy of Aladdin Theater Facebook page. </span></div> </a>
</div>
<div class="entry-header">
<div class="entry-meta before-title">
<ul class="author-category-meta">
<li class="category-prepend">
<span class="screen-reader-text">Posted</span>
<i>in</i>
</li>
<li class="category-list">
<ul class="post-categories"><li><a href="https://psuvanguard.com/category/arts/">Arts &amp; Culture</a></li><li><a href="https://psuvanguard.com/category/covid19/">COVID-19</a></li></ul>
</li>
</ul>
</div>
<h3 class="entry-title"><a href="https://psuvanguard.com/john-prines-souvenirs/" rel="bookmark">John Prine’s &#8220;Souvenirs&#8221;</a></h3>
<div class="entry-meta after-title">
<ul>
<li class="entry-author-meta">
<span class="screen-reader-text">Posted</span><i>by</i> <a href="https://psuvanguard.com/author/nicktownsend/">Nick Townsend</a>
</li>
<li class="entry-date">
<time datetime="2020-07-09">July 9, 2020</time>
</li>
<li class="entry-comment-count">
0 <span>Comments</span>
</li>
</ul>
</div>
</div>
</article>
<article class="flex-box has-post-thumbnail odd post-3 has-category-meta default">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/hill-to-hall-august-10-12/">
<img width="360" height="360" src="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" class="attachment-carrino-child-square-image default-featured-img" alt="PSU Vanguard Shield Icon" loading="lazy" /> </a>
</div>
<div class="entry-header">
<div class="entry-meta before-title">
<ul class="author-category-meta">
<li class="category-prepend">
<span class="screen-reader-text">Posted</span>
<i>in</i>
</li>
<li class="category-list">
<ul class="post-categories"><li><a href="https://psuvanguard.com/category/news/hill-to-hall/">Hill to Hall</a></li><li><a href="https://psuvanguard.com/category/news/">News</a></li></ul>
</li>
</ul>
</div>
<h3 class="entry-title"><a href="https://psuvanguard.com/hill-to-hall-august-10-12/" rel="bookmark">Hill to Hall August 10–12</a></h3>
<div class="entry-meta after-title">
<ul>
<li class="entry-author-meta">
<span class="screen-reader-text">Posted</span><i>by</i> <a href="https://psuvanguard.com/author/hanna-anderson/">Hanna Anderson</a>
</li>
<li class="entry-date">
<time datetime="2020-08-18">August 18, 2020</time>
</li>
<li class="entry-comment-count">
0 <span>Comments</span>
</li>
</ul>
</div>
</div>
</article>
</div>
<div class="section-header">
<h2 class="page-title toggle-comments"><span>
Leave a Comment</span></h2>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-bridge-too-far-the-trouble-with-the-sbsp/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=a-bridge-too-far-the-trouble-with-the-sbsp#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://psuvanguard.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='135989' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b62ccaa96e" /></p><input type="hidden" id="ak_js" name="ak_js" value="47" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</main>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-widget-area footer-columns flex-grid cols-3">
<div class="flex-box footer-column-1">
<section id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Follow us on Facebook</h3><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/all.js#xfbml=1&version=v2.12&appId=108684009781200&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="http://www.facebook.com/portlandstatevanguard" data-tabs="timeline" data-small-header="true" data-ada[t-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portlandstatevanguard/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portlandstatevanguard/">PSU Vanguard</a></blockquote></div></div></section> </div>
<div class="flex-box footer-column-2">
<section id="text-77" class="widget widget_text"><h3 class="widget-title">Follow us on Instagram</h3> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400464073102#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}" data-postid="135989" data-sbi-flags="favorLocal">
<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
<a href="https://www.instagram.com/psuvanguard/" target="_blank" rel="noopener nofollow" title="@psuvanguard" class="sbi_header_link">
<div class="sbi_header_text sbi_no_bio">
<h3>psuvanguard</h3>
</div>
<div class="sbi_header_img">
<div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></div>
</div>
</a>
</div>
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910092533933616" data-date="1629910802">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CTAUYN1tyCx/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240412321_364446161891076_6874701173635286712_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BKPTdZjtkWMAX9f-Luh&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=4d554a4b57a3137d45a8d6e751843705&#038;oe=612DB467" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240412321_364446161891076_6874701173635286712_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BKPTdZjtkWMAX9f-Luh&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4d554a4b57a3137d45a8d6e751843705&amp;oe=612DB467&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240412321_364446161891076_6874701173635286712_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BKPTdZjtkWMAX9f-Luh&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4d554a4b57a3137d45a8d6e751843705&amp;oe=612DB467&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240412321_364446161891076_6874701173635286712_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BKPTdZjtkWMAX9f-Luh&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4d554a4b57a3137d45a8d6e751843705&amp;oe=612DB467&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240412321_364446161891076_6874701173635286712_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BKPTdZjtkWMAX9f-Luh&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4d554a4b57a3137d45a8d6e751843705&amp;oe=612DB467&quot;}">
<span class="sbi-screenreader">”On Aug. 23, 2021, Portland State welcomed in-pe</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="”On Aug. 23, 2021, Portland State welcomed in-person learning back to campus via the Summer Bridge Scholars Program (SBSP), a University Studies program for incoming freshmen that is managed by the Learning Center. Several instructors and student mentors working in the SBSP have claimed that the program is facing serious problems, and they fear repercussions from the administration if they question the program’s COVID-19 safety precautions or contract policies.” 

Full article link in bio #PSUVanguard

Image Description: A photo of the Portland State University sign in the South Park Blocks is centered on a purple background with the title, “A bridge too far: the trouble with the SBSP” above it.">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17919264427820819" data-date="1629825442">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CS9xkWAFl7i/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/240414444_890824021863016_7321997634475385781_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-rW12W8GgJoAX9UjUP7&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=0aef2f135afeacf2525fbb944c39895f&#038;oe=612C3B56" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/240414444_890824021863016_7321997634475385781_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-rW12W8GgJoAX9UjUP7&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0aef2f135afeacf2525fbb944c39895f&amp;oe=612C3B56&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/240414444_890824021863016_7321997634475385781_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-rW12W8GgJoAX9UjUP7&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0aef2f135afeacf2525fbb944c39895f&amp;oe=612C3B56&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/240414444_890824021863016_7321997634475385781_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-rW12W8GgJoAX9UjUP7&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0aef2f135afeacf2525fbb944c39895f&amp;oe=612C3B56&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.29350-15\/240414444_890824021863016_7321997634475385781_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-rW12W8GgJoAX9UjUP7&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0aef2f135afeacf2525fbb944c39895f&amp;oe=612C3B56&quot;}">
<span class="sbi-screenreader">Portland State Vanguard Volume 76 Issue 20 out now</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Portland State Vanguard Volume 76 Issue 20 out now. 

Link in bio! #PSUVanguard

Image Description: This week’s issue cover page sits on a white background with the title, “Volume 76 Issue 20” above it.">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18102973630249396" data-date="1629763207">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CS763Vgn5bk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240418031_1631400060401512_6356026186629110867_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eo1j2AZD988AX-DQpF3&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=4f7624d4d023178462a0fcb3bd7a6d0b&#038;oe=612C62DD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240418031_1631400060401512_6356026186629110867_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eo1j2AZD988AX-DQpF3&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4f7624d4d023178462a0fcb3bd7a6d0b&amp;oe=612C62DD&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240418031_1631400060401512_6356026186629110867_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eo1j2AZD988AX-DQpF3&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4f7624d4d023178462a0fcb3bd7a6d0b&amp;oe=612C62DD&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240418031_1631400060401512_6356026186629110867_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eo1j2AZD988AX-DQpF3&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4f7624d4d023178462a0fcb3bd7a6d0b&amp;oe=612C62DD&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240418031_1631400060401512_6356026186629110867_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=eo1j2AZD988AX-DQpF3&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4f7624d4d023178462a0fcb3bd7a6d0b&amp;oe=612C62DD&quot;}">
<span class="sbi-screenreader">We’re Hiring!
We are hiring Contributors! Apply</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We’re Hiring! 
We are hiring Contributors! Apply today and get paid to create content for us! Just send your resume and cover letter to editor@psuvanguard.com. 

#PSUVanguard">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17944393753548941" data-date="1629748807">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CS7fZgCnjZb/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240265383_588802222493639_8896365037006601789_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=g8At1x6XVwQAX-7DDqP&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=ac0986bc7cdc10fd16e665ea56b1bd25&#038;oe=612BFC39" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240265383_588802222493639_8896365037006601789_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g8At1x6XVwQAX-7DDqP&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ac0986bc7cdc10fd16e665ea56b1bd25&amp;oe=612BFC39&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240265383_588802222493639_8896365037006601789_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g8At1x6XVwQAX-7DDqP&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ac0986bc7cdc10fd16e665ea56b1bd25&amp;oe=612BFC39&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240265383_588802222493639_8896365037006601789_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g8At1x6XVwQAX-7DDqP&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ac0986bc7cdc10fd16e665ea56b1bd25&amp;oe=612BFC39&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240265383_588802222493639_8896365037006601789_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g8At1x6XVwQAX-7DDqP&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=ac0986bc7cdc10fd16e665ea56b1bd25&amp;oe=612BFC39&quot;}">
<span class="sbi-screenreader">We’re Hiring!
We are now hiring for an Opinion </span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We’re Hiring! 
We are now hiring for an Opinion Editor! Apply today and earn $2000 a term! Just send your resume and cover letter to editor@psuvanguard.com. 

#PSUVanguard">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18247334182039845" data-date="1629738006">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CS7KzB-JlfU/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240265385_348899613577374_4069320771667860320_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=10kFtyIJUFkAX-5TJbj&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=78e172760e4c9f84b60730a348e4b373&#038;oe=612CBF75" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240265385_348899613577374_4069320771667860320_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=10kFtyIJUFkAX-5TJbj&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=78e172760e4c9f84b60730a348e4b373&amp;oe=612CBF75&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240265385_348899613577374_4069320771667860320_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=10kFtyIJUFkAX-5TJbj&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=78e172760e4c9f84b60730a348e4b373&amp;oe=612CBF75&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240265385_348899613577374_4069320771667860320_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=10kFtyIJUFkAX-5TJbj&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=78e172760e4c9f84b60730a348e4b373&amp;oe=612CBF75&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240265385_348899613577374_4069320771667860320_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=10kFtyIJUFkAX-5TJbj&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=78e172760e4c9f84b60730a348e4b373&amp;oe=612CBF75&quot;}">
<span class="sbi-screenreader">We’re Hiring!
We are now hiring for a Managing </span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We’re Hiring! 
We are now hiring for a Managing Editor! Apply today and earn $2000 a term! Just send your resume and cover letter to editor@psuvanguard.com. 

#PSUVanguard">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17915736049921976" data-date="1629680407">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CS5c75gHB10/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240538525_1779733902201762_1814026023743282428_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=doEVyplgatoAX-SyizS&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=9f315001592ba77945a6e68f902a2e17&#038;oe=612D0AAF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240538525_1779733902201762_1814026023743282428_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=doEVyplgatoAX-SyizS&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9f315001592ba77945a6e68f902a2e17&amp;oe=612D0AAF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240538525_1779733902201762_1814026023743282428_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=doEVyplgatoAX-SyizS&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9f315001592ba77945a6e68f902a2e17&amp;oe=612D0AAF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240538525_1779733902201762_1814026023743282428_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=doEVyplgatoAX-SyizS&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9f315001592ba77945a6e68f902a2e17&amp;oe=612D0AAF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240538525_1779733902201762_1814026023743282428_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=doEVyplgatoAX-SyizS&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9f315001592ba77945a6e68f902a2e17&amp;oe=612D0AAF&quot;}">
<span class="sbi-screenreader">We’re Hiring!
We are now hiring for a News Edit</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We’re Hiring! 
We are now hiring for a News Editor! Apply today and earn $2000 a term! Just send your resume and cover letter to editor@psuvanguard.com. 

#psuvanguard">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18058760731291475" data-date="1629671733">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CS5MZECqNiu/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240260953_526817241937137_704509012449923894_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5i5VgBI6QFUAX_jchWk&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=2659ec5c52aadd6a48fa8f4505dedff1&#038;oe=612DA13F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240260953_526817241937137_704509012449923894_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5i5VgBI6QFUAX_jchWk&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2659ec5c52aadd6a48fa8f4505dedff1&amp;oe=612DA13F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240260953_526817241937137_704509012449923894_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5i5VgBI6QFUAX_jchWk&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2659ec5c52aadd6a48fa8f4505dedff1&amp;oe=612DA13F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240260953_526817241937137_704509012449923894_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5i5VgBI6QFUAX_jchWk&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2659ec5c52aadd6a48fa8f4505dedff1&amp;oe=612DA13F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240260953_526817241937137_704509012449923894_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5i5VgBI6QFUAX_jchWk&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2659ec5c52aadd6a48fa8f4505dedff1&amp;oe=612DA13F&quot;}">
<span class="sbi-screenreader">What a Week August 17th out now!
Full link in bio</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="What a Week August 17th out now!

Full link in bio. #PSUVanguard

Image Description: The “What A Week” icon sits on a faded red background with the title, “What A Week” above it, and the subtitle “Hosted by Olivia Lee” below it.">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17931455752640248" data-date="1629651608">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CS4mAZlLgar/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240394410_219490516856124_6998252781735301470_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wuOSOtRHcCMAX-dZEfN&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=37eb997da668753eb2bb70c619983b88&#038;oe=612C9B53" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240394410_219490516856124_6998252781735301470_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wuOSOtRHcCMAX-dZEfN&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=37eb997da668753eb2bb70c619983b88&amp;oe=612C9B53&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240394410_219490516856124_6998252781735301470_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wuOSOtRHcCMAX-dZEfN&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=37eb997da668753eb2bb70c619983b88&amp;oe=612C9B53&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240394410_219490516856124_6998252781735301470_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wuOSOtRHcCMAX-dZEfN&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=37eb997da668753eb2bb70c619983b88&amp;oe=612C9B53&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/240394410_219490516856124_6998252781735301470_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wuOSOtRHcCMAX-dZEfN&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=37eb997da668753eb2bb70c619983b88&amp;oe=612C9B53&quot;}">
<span class="sbi-screenreader">”On first glance, Chicory: A Colorful Tale looks</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="”On first glance, Chicory: A Colorful Tale looks almost indistinguishable from many current indie gaming releases. With its bubbly art style, cute animal characters and an overworld that looks like it could be ripped straight out of a Gameboy-era Zelda game, it might be easy to shrug the game off as yet another hackneyed attempt at capitalizing on Nintendo nostalgia of the 1990s. However, Chicory is easily one of the most unique games of the last few years due to its blend of artistic direction and gameplay.” 

Full article link in bio #PSUVanguard

Image Description: A photo of the characters Burger and Chicory standing in the Banquet Rainforest is centered on a light tan background with the title, “Chicory: A Colorful Tale blooms with kindness and emotion” above it and “The vibrant adventure game is an interactive coloring book” below it.">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17917086949824022" data-date="1629565204">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CS2BNBeNE__/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/239670718_1025666421307321_8695258931038556027_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=J5Rcb-Q26X0AX_RvDsR&#038;_nc_ht=scontent-ort2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=68794dad73e6576829a42f85f9239210&#038;oe=612D94A0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/239670718_1025666421307321_8695258931038556027_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=J5Rcb-Q26X0AX_RvDsR&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=68794dad73e6576829a42f85f9239210&amp;oe=612D94A0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/239670718_1025666421307321_8695258931038556027_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=J5Rcb-Q26X0AX_RvDsR&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=68794dad73e6576829a42f85f9239210&amp;oe=612D94A0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/239670718_1025666421307321_8695258931038556027_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=J5Rcb-Q26X0AX_RvDsR&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=68794dad73e6576829a42f85f9239210&amp;oe=612D94A0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-1.cdninstagram.com\/v\/t51.2885-15\/239670718_1025666421307321_8695258931038556027_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=J5Rcb-Q26X0AX_RvDsR&amp;_nc_ht=scontent-ort2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=68794dad73e6576829a42f85f9239210&amp;oe=612D94A0&quot;}">
<span class="sbi-screenreader">”A recent wave of union activity has inundated P</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="”A recent wave of union activity has inundated Portland this summer, in light of heatwaves, wildfires, the ongoing pandemic and attempts from employers throughout the labor market to make unionizing more difficult.” 

Full article link in bio #PSUVanguard

Image Description: A photo of the Portland branch of the Industrial Workers of the World is centered on a light tan background with the title, “The State of the Unions” above it.">
</a>
</div>
</div> </div>
<div id="sbi_load">
<a class="sbi_load_btn" href="javascript:void(0);">
<span class="sbi_btn_text">Load More...</span>
<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
</a>
<span class="sbi_follow_btn">
<a href="https://www.instagram.com/psuvanguard/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>Follow on Instagram</a>
</span>
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841400464073102#9" data-resized="{&quot;17917086949824022&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17931455752640248&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18058760731291475&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17915736049921976&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17919264427820819&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18102973630249396&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17944393753548941&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18247334182039845&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17910092533933616&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
</span>
</div>
</div>
</section> </div>
<div class="flex-box footer-column-3">
<section id="text-75" class="widget widget_text"><h3 class="widget-title">Vanguard Podcast</h3> <div class="textwidget"><p><iframe style="max-height: 232px;" src="https://open.spotify.com/embed-podcast/show/09Mz7U4LbAXDIQ0dMnikjg" width="100%" frameborder="0"></iframe></p>
</div>
</section><section id="text-78" class="widget widget_text"><h3 class="widget-title">The Highest Court Report</h3> <div class="textwidget"><p><iframe style="max-height: 232px;" src="https://open.spotify.com/embed-podcast/episode/3r9w0QPr9tqOyePK5yWsXJ" width="100%" frameborder="0"></iframe></p>
</div>
</section> </div>
</div>
<ul class="footer-info">
<li class="footer-copyright">
Portland State&#039;s student-run newspaper
</li>
<li class="footer-links">
<ul id="footer-nav" class="footer-nav"><li id="menu-item-117588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117588"><a title="Authors" href="https://psuvanguard.com/author-list/">Authors</a></li>
<li id="menu-item-117590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117590"><a title="Jobs" href="https://psuvanguard.com/jobs/">Jobs</a></li>
<li id="menu-item-117589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117589"><a title="Contact" href="https://psuvanguard.com/contact-2/">Contact</a></li>
</ul> </li>
</ul>
</div>
</footer>
<a href="" class="goto-top backtotop"><i class="icon-up-open"></i></a>
</div>
<div id="wp_access_helper_container" class="accessability_container light_theme">


<button type="button" class="wahout aicon_link" accesskey="z" aria-label="Accessibility Helper sidebar" title="Accessibility Helper sidebar">
<img src="https://psuvanguard.com/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg" alt="Accessibility" class="aicon_image" />
</button>
<div id="access_container" aria-hidden="false">
<button tabindex="-1" type="button" class="close_container wahout" accesskey="x" aria-label="Close" title="Close">
Close
</button>
<div class="access_container_inner">
<div class="a_module wah_font_resize">
<div class="a_module_title">Font Resize</div>
<div class="a_module_exe font_resizer">
<button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button>
<button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button>
</div>
</div><div class="a_module wah_clear_cookies">
<div class="a_module_exe">
<button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies" aria-label="Clear cookies" title="Clear cookies">Clear cookies</button>
</div>
</div>
<button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
Close
</button>
</div>
</div>
<div class="wah-free-credits">
<div class="wah-free-credits-inner">
<a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a>
</div>
</div>

</div>
<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "7eb5db43f3"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>
<script type="text/javascript">
var sbiajaxurl = "https://psuvanguard.com/wp-admin/admin-ajax.php";
</script>
<style type="text/css" media="screen"></style><script type='text/javascript' src='https://psuvanguard.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/psuvanguard.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='molongui-authorship-js-extra'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.5a1d.min.js?ver=4.3.9' id='molongui-authorship-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0' id='wp-accessibility-helper-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/psuvanguard.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/psuvanguard.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"13560d2182","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-includes/js/comment-reply.min.js?ver=dd0b822e97418e8b80688c20abccf6cc' id='comment-reply-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"1","remove_link_target":"1","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-includes/js/wp-embed.min.js?ver=dd0b822e97418e8b80688c20abccf6cc' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/psuvanguard.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/psuvanguard.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"516939608":{"id":135990,"type":"image","internal":true,"source":"https:\/\/psuvanguard.com\/wp-content\/uploads\/2021\/08\/PSUSign.jpg","title":"PSUSign","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/psuvanguard.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/psuvanguard.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left pojo-a11y-" role="navigation">
<div class="pojo-a11y-toolbar-toggle">
<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
<span class="pojo-sr-only sr-only">Open toolbar</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z" /><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z" /></g> </svg>
</a>
</div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner">
<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z" "></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z" "></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
<span class="pojo-a11y-toolbar-text">Reset</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-version="4.3.9"></div>
</body>
</html>
