<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name="author" content="Jesse Ropers">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>A timeline of Kazakhstan’s year of protests - Vanguard</title>
<link rel="canonical" href="https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A timeline of Kazakhstan’s year of protests - Vanguard" />
<meta property="og:description" content="Widespread protests at the beginning of 2022 have rocked Kazakhstan. In 2019, former Soviet party leader Nursultan Nazarbayev, who became the country’s first president, stepped down from the presidency and..." />
<meta property="og:url" content="https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/" />
<meta property="og:site_name" content="Vanguard" />
<meta property="article:published_time" content="2022-03-02T17:26:48+00:00" />
<meta property="article:modified_time" content="2022-03-02T17:26:53+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Jesse Ropers" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://psuvanguard.com/#website","url":"https://psuvanguard.com/","name":"Vanguard","description":"Portland State&#039;s student-run newspaper","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://psuvanguard.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/#primaryimage","url":"https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png","contentUrl":"https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png","width":360,"height":360,"caption":"PSU Vanguard Shield Icon"},{"@type":"WebPage","@id":"https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/#webpage","url":"https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/","name":"A timeline of Kazakhstan’s year of protests - Vanguard","isPartOf":{"@id":"https://psuvanguard.com/#website"},"primaryImageOfPage":{"@id":"https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/#primaryimage"},"datePublished":"2022-03-02T17:26:48+00:00","dateModified":"2022-03-02T17:26:53+00:00","author":{"@id":"https://psuvanguard.com/#/schema/person/a14a3c1cd0c5706007dcefc31466f49f"},"breadcrumb":{"@id":"https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/"]}]},{"@type":"BreadcrumbList","@id":"https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://psuvanguard.com/"},{"@type":"ListItem","position":2,"name":"A timeline of Kazakhstan’s year of protests"}]},{"@type":"Person","@id":"https://psuvanguard.com/#/schema/person/a14a3c1cd0c5706007dcefc31466f49f","name":"Jesse Ropers","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://psuvanguard.com/#/schema/person/image/","url":"https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png","contentUrl":"https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png","caption":"Jesse Ropers"},"url":"#molongui-disabled-link"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vanguard &raquo; Feed" href="https://psuvanguard.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanguard &raquo; Comments Feed" href="https://psuvanguard.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanguard &raquo; A timeline of Kazakhstan’s year of protests Comments Feed" href="https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-73100138-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>


<script src="//www.googletagmanager.com/gtag/js?id=UA-73100138-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/psuvanguard.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=94ea37e07aba7d3bf1c033c674a3081a"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sbi_styles-css' href='https://psuvanguard.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://psuvanguard.com/wp-includes/css/dist/block-library/style.min.css?ver=94ea37e07aba7d3bf1c033c674a3081a' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://psuvanguard.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='https://psuvanguard.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.99912' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://psuvanguard.com/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css' href='https://psuvanguard.com/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=0.5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://psuvanguard.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #00759a;
	border: 1px solid #cccccc;
}

</style>
<link rel='stylesheet' id='parent-style-css' href='https://psuvanguard.com/wp-content/themes/carrino/style.css?ver=94ea37e07aba7d3bf1c033c674a3081a' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://psuvanguard.com/wp-content/themes/carrino-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css' href='https://psuvanguard.com/wp-content/themes/carrino/css/fontello/css/fontello.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='carrino-google-font-poppins-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,600,700,700i,800,800i' type='text/css' media='all' />
<link rel='stylesheet' id='carrino-reset-css' href='https://psuvanguard.com/wp-content/themes/carrino/css/normalize.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='carrino-style-css' href='https://psuvanguard.com/wp-content/themes/carrino/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='carrino-gutenberg-css' href='https://psuvanguard.com/wp-content/themes/carrino/css/gutenberg.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://psuvanguard.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://psuvanguard.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css' href='https://psuvanguard.com/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://psuvanguard.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/psuvanguard.com","hash_tracking":"false","ua":"UA-73100138-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/psuvanguard.com","hash_tracking":"false","ua":"UA-73100138-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://psuvanguard.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/psuvanguard.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/psuvanguard.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/psuvanguard.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.99912' id='events-manager-js'></script>
<script type='text/javascript' defer='defer' src='https://psuvanguard.com/wp-content/themes/carrino/js/main.js?ver=1.0.0' id='carrino-main-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/psuvanguard.com\/wp-admin\/admin-ajax.php","security":"5c7f765742","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/psuvanguard.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/psuvanguard.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://psuvanguard.com/wp-json/" /><link rel="alternate" type="application/json" href="https://psuvanguard.com/wp-json/wp/v2/posts/136681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://psuvanguard.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://psuvanguard.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://psuvanguard.com/?p=136681' />
<link rel="alternate" type="application/json+oembed" href="https://psuvanguard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsuvanguard.com%2Fa-timeline-of-kazakhstans-year-of-protests%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://psuvanguard.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsuvanguard.com%2Fa-timeline-of-kazakhstans-year-of-protests%2F&#038;format=xml" />
<style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
<script>
			jQuery(document).ready(function($){

			  $(".mobile-navigation a").attr("tabindex","-1");
			  
			  $(".post-thumbnail img").attr("tabindex","0");
			 });
 		</script>
<style>
:root {
 --theme-color-1:#62526f; --theme-color-2:#c12c95;   --medium-grey:#555862;  --link-color:#62526f; --link-hover-color:#aa0178; --primary-nav-link-color:#58585f; --primary-nav-link-hover-color:#aa0178; --primary-nav-submenu-link-color:#58585f;  --primary-nav-sidebar-link-color:#58585f;           
}
</style>
<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #63536f;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #63536f;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #63536f;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-timeline-of-kazakhstans-year-of-protests&#038;amp"><link rel="icon" href="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" sizes="32x32" />
<link rel="icon" href="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" />
<meta name="msapplication-TileImage" content="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" />
<style type="text/css" id="wp-custom-css">
			#wp_access_helper_container {

	display:none;

}

.social-nav i {
	font-size: 2.5em;
}

#pojo-ally-toolbar {			
	margin-top: 15px;
}

body.pojo-a11y-focusable a:focus {
	outline-color: #c12c95  !important;
	outline-width: 2px !important;
}

.post-thumbnail img:focus {
	border: 5px solid #c12c95;
	outline-color: #c12c95  !important;
	outline-width: 6px !important;
}

.mceMediaCreditOuterTemp {
	width: 100% !important;
}

.hidden {
	display:none;
}


/* Featured image captions */
.threeforty-related-posts .ccfic, .home .ccfic{
display: none;
}

.post .entry-meta {
	margin-top: 4em;
}
.post-thumbnail {
	position: relative;
	overflow: inherit !important;
}

.post .ccfic {
	background-color: white;
	width: 100%;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Vanguard" />
<meta property="og:title" content="A timeline of Kazakhstan’s year of protests - Vanguard" />
<meta property="og:url" content="https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Widespread protests at the beginning of 2022 have rocked Kazakhstan. In 2019, former Soviet party leader Nursultan Nazarbayev, who became the country’s first president, stepped down from the presidency and handed leadership over to Kassym-Jomart Tokayev. However, since 1991—when Kazakhstan gained it" />
<meta property="og:image" content="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" />
<meta property="og:image:url" content="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" />
<meta property="og:image:secure_url" content="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" />
<meta property="article:published_time" content="2022-03-02T09:26:48-08:00" />
<meta property="article:modified_time" content="2022-03-02T09:26:53-08:00" />
<meta property="og:updated_time" content="2022-03-02T09:26:53-08:00" />
<meta property="article:section" content="International" />

<meta itemprop="name" content="A timeline of Kazakhstan’s year of protests - Vanguard" />
<meta itemprop="headline" content="A timeline of Kazakhstan’s year of protests - Vanguard" />
<meta itemprop="description" content="Widespread protests at the beginning of 2022 have rocked Kazakhstan. In 2019, former Soviet party leader Nursultan Nazarbayev, who became the country’s first president, stepped down from the presidency and handed leadership over to Kassym-Jomart Tokayev. However, since 1991—when Kazakhstan gained it" />
<meta itemprop="image" content="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" />
<meta itemprop="datePublished" content="2022-03-02" />
<meta itemprop="dateModified" content="2022-03-02T09:26:53-08:00" />
<meta itemprop="author" content="Jesse Ropers" />
 

<meta name="twitter:title" content="A timeline of Kazakhstan’s year of protests - Vanguard" />
<meta name="twitter:url" content="https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/" />
<meta name="twitter:description" content="Widespread protests at the beginning of 2022 have rocked Kazakhstan. In 2019, former Soviet party leader Nursultan Nazarbayev, who became the country’s first president, stepped down from the presidency and handed leadership over to Kassym-Jomart Tokayev. However, since 1991—when Kazakhstan gained it" />
<meta name="twitter:image" content="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body data-rsssl=1 class="post-template-default single single-post postid-136681 single-format-standard custom-background wp-custom-logo has-related-posts unknown wp-accessibility-helper wah_fstype_script accessibility-location-right wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

<div class="body-fade"></div>
<div class="site-wrapper">
<header id="site-header" class="site-header default">
<div class="container header-layout-wrapper">
<span class="toggle toggle-menu mobile-only">
<span><i class="icon-menu-1"></i></span><span class="screen-reader-text">Menu</span>
</span>
<div class="logo-wrapper"><a href="https://psuvanguard.com/" class="custom-logo-link" rel="home"><img src="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_simplified.png" alt="Vanguard" class="custom-logo" /></a></div>
<span class="toggle toggle-search mobile-only"><span><i class="icon-search"></i></span><span class="screen-reader-text">Search</span></span>
<nav class="menu-primary-navigation-container">
<ul class="primary-nav social-nav" id="primary-nav">
<li><a href="https://www.instagram.com/psuvanguard/#" target="_blank"><i class="icon-instagram"></i></a></li>
<li><a href="https://www.facebook.com/portlandstatevanguard" target="_blank"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/psuvanguard" target="_blank"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/vanguardonline" target="_blank"><i class="icon-youtube"></i></a></li>
</ul>
</nav>
</div>
<nav class="menu-primary-navigation-container"><ul id="primary-nav" class="primary-nav"><li class="toggle toggle-menu alignleft"><span><i class="icon-menu-1"></i></span><span class="screen-reader-text">Menu</span></li><li id="menu-item-82455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82455"><a title="News" href="https://psuvanguard.com/category/news/">News</a></li>
<li id="menu-item-117492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117492"><a title="International" href="https://psuvanguard.com/category/international/">International</a></li>
<li id="menu-item-82457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82457"><a title="Arts &#038; Culture" href="https://psuvanguard.com/category/arts/">Arts &amp; Culture</a></li>
<li id="menu-item-82456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82456"><a title="Opinion" href="https://psuvanguard.com/category/opinion/">Opinion</a></li>
<li id="menu-item-117493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117493"><a title="Sports" href="https://psuvanguard.com/category/sports/">Sports</a></li>
<li id="menu-item-82459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82459"><a title="Multimedia" href="https://psuvanguard.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-134631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134631"><a href="https://psuvanguard.com/category/science-technology/">Science &#038; Tech</a></li>
<li id="menu-item-117494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117494"><a title="Guides" href="https://psuvanguard.com/category/guides/">Guides</a></li>
<li id="menu-item-133484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133484"><a href="https://psuvanguard.com/jobs/">Jobs</a></li>
<li class="toggle toggle-search alignright"><span><i class="icon-search"></i></span><span class="screen-reader-text">Search</span></li></ul></nav>
</header>

<div class="site-search">
<i class="icon-cancel toggle-search"></i>
<form role="search" method="get" class="search-form" action="https://psuvanguard.com/">
<label for="search-form-62ac3a45b62ab">
<span class="screen-reader-text">Search for:</span>
</label>
<input type="search" id="search-form-62ac3a45b62ab" class="search-field" placeholder="Search and press Enter" value="" name="s" />
<button type="submit" class="search-submit"><i class="icon-search"></i><span class="screen-reader-text">Search</span></button>
</form>
</div>
<aside class="mobile-navigation slide-menu sidebar" aria-label="Blog Sidebar">
<span class="close-menu"><i class="icon-cancel"></i></span>
<div class="logo-wrapper"><a href="https://psuvanguard.com/" class="custom-logo-link" rel="home"><img src="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_simplified.png" alt="Vanguard" class="custom-logo" /></a></div>
<nav class="primary-nav-sidebar-wrapper mobile-only"><ul id="primary-nav-sidebar" class="primary-nav-sidebar"><li id="menu-item-117521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117521"><a title="News" href="https://psuvanguard.com/category/news/">News</a><span class="expand"></span></li>
<li id="menu-item-117519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117519"><a title="International" href="https://psuvanguard.com/category/international/">International</a><span class="expand"></span></li>
<li id="menu-item-131120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131120"><a title="Arts &#038; Culture" href="https://psuvanguard.com/category/arts/">Arts &amp; Culture</a><span class="expand"></span></li>
<li id="menu-item-117524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117524"><a title="Opinion" href="https://psuvanguard.com/category/opinion/">Opinion</a><span class="expand"></span></li>
<li id="menu-item-132849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="https://psuvanguard.com/category/sports/">Sports</a><span class="expand"></span></li>
<li id="menu-item-132848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132848"><a href="https://psuvanguard.com/multimedia/">Multimedia</a><span class="expand"></span></li>
<li id="menu-item-134630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134630"><a href="https://psuvanguard.com/category/science-technology/">Science &#038; Tech</a><span class="expand"></span></li>
<li id="menu-item-117528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117528"><a title="Guides" href="https://psuvanguard.com/category/guides/">Guides</a><span class="expand"></span></li>
<li id="menu-item-133394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133394"><a href="https://psuvanguard.com/tag/covid19/">COVID-19</a><span class="expand"></span></li>
<li id="menu-item-133483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133483"><a href="https://psuvanguard.com/jobs/">Jobs</a><span class="expand"></span></li>
<li id="menu-item-133485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133485"><a href="https://psuvanguard.com/contact-2/">Contact</a><span class="expand"></span></li>
</ul></nav><section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://psuvanguard.com/">
<label for="search-form-62ac3a45b997f">
<span class="screen-reader-text">Search for:</span>
</label>
<input type="search" id="search-form-62ac3a45b997f" class="search-field" placeholder="Search and press Enter" value="" name="s" />
<button type="submit" class="search-submit"><i class="icon-search"></i><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-slideout-menu-container"><ul id="menu-slideout-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117521"><a title="News" href="https://psuvanguard.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117519"><a title="International" href="https://psuvanguard.com/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131120"><a title="Arts &#038; Culture" href="https://psuvanguard.com/category/arts/">Arts &amp; Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117524"><a title="Opinion" href="https://psuvanguard.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132849"><a href="https://psuvanguard.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132848"><a href="https://psuvanguard.com/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134630"><a href="https://psuvanguard.com/category/science-technology/">Science &#038; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117528"><a title="Guides" href="https://psuvanguard.com/category/guides/">Guides</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133394"><a href="https://psuvanguard.com/tag/covid19/">COVID-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133483"><a href="https://psuvanguard.com/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133485"><a href="https://psuvanguard.com/contact-2/">Contact</a></li>
</ul></div></section>
</aside>
<div class="wrap">
<main id="main" class="site-main">
<div id="primary" class="content-area flex-grid the-post landscape-aspect-ratio">
<article id="post-136681" class="flex-box single-post default post-136681 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-kazakhstan tag-protests tag-soviet-party">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" data-slb-active="1" data-slb-asset="386646572" data-slb-internal="0" data-slb-group="136681"><img width="360" height="360" src="https://psuvanguard.com/wp-content/uploads/2020/02/VG_logo_shield.png" class="attachment-carrino_single_thumbnail_aspect_ratio size-carrino_single_thumbnail_aspect_ratio" alt="PSU Vanguard Shield Icon" loading="lazy" /></a><div class="ccfic"></div> </div>
<header class="entry-header">
<div class="entry-meta before-title">
<ul class="author-category-meta">
<li class="category-prepend">
<span class="screen-reader-text">Posted</span>
<i>in</i>
</li>
<li class="category-list">
<ul class="post-categories">
<li><a href="https://psuvanguard.com/category/international/" rel="category tag">International</a></li></ul>
</li>
</ul>
</div>
<h1 class="entry-title"><span>A timeline of Kazakhstan’s year of protests</span></h1><h2 class="subtitle">An updated account of violent recent events</h2>
<div class="entry-meta after-title">
<ul>
<li class="entry-author-meta">

<a href="#molongui-disabled-link">Jesse Ropers</a>
</li>
<li class="entry-date">
<time datetime="2022-03-02">March 2, 2022</time>
</li>
<li class="entry-comment-count">
<a href="#comments">
0 Comments
</a>
</li>
</ul>
</div>
</header>
<div class="single-content-wrapper">
<div class="sticky-container">
<div class="sticky-element">

<div class="share bottom">
<ul class="social-icons icon-background theme">
<li class="share-text">share</li>
<li class="social-icon twitter"><a rel="nofollow" href="https://twitter.com/share?url=https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/&amp;text=A%20timeline%20of%20Kazakhstan’s%20year%20of%20protests&amp;via=@psuvanguard" target="_blank"><i class="icon-twitter"></i></a></li>
<li class="social-icon facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/" target="_blank"><i class="icon-facebook"></i></a></li>
</ul>
</div> </div>
</div>
<div class="entry-content">
<p><span style="font-weight: 400;">Widespread protests at the beginning of 2022 have rocked Kazakhstan. In 2019, former Soviet party leader Nursultan Nazarbayev, who became the country’s first president, stepped down from the presidency and handed leadership over to </span><span style="font-weight: 400;">Kassym-Jomart Tokayev. </span><span style="font-weight: 400;">However, since 1991—when Kazakhstan gained its independence amidst the Soviet Union&#8217;s collapse—Nazarbayev had been president. </span></p>
<p> </p>
<p><span style="font-weight: 400;">His authoritarian power resulted from decades of supposedly near-unanimous elections, and any opposition to his regime was either repressed, sidelined or co-opted. Nazarbayev implemented reforms that privatized many elements of the economy and sold the rights to much of the country’s abundant oil reserves to transnational companies. Unemployment skyrocketed while quality of life plummeted. </span></p>
<p> </p>
<p><span style="font-weight: 400;">Since Nazarbayev resigned, he has remained the head of the country’s security council as well as political party. Tokayev directly continued Nazarbayev’s policies with little change, though around the beginning of his tenure, the price of fuel began to rise. When Tokayev entered office, the price per liter of gas was priced at 30 tenge (approximately seven cents). On Dec. 31, 2021, the price rose to a staggering 120 tenge (approximately 26 cents).</span><span style="font-weight: 400;"><br /><br /></span></p>
<p><span style="font-weight: 400;">In all this change, some argue the western part of the country has been ignored. </span></p>
<p> </p>
<p><span style="font-weight: 400;">“The West of the country is a region of solid unemployment,” wrote Co-chairman of the Socialist Movement of Kazakhstan, Aynur Kurmanov. “In the course of neoliberal reforms and privatization, most of the business there shut down. The only sector that still works here are the oil producers, and for the most part those are owned by foreign companies who get all the profits. It is an area of total poverty.”</span><span style="font-weight: 400;"><br /><br /></span></p>
<p><span style="font-weight: 400;">On Jan. 2, 2022, hundreds of residents of Zhanaozen, a city in the Mangystau region of western Kazakhstan, blocked traffic in protest against the gas price hike. Previously, in 2011, police killed at least 14 citizens in the city while they were conducting a workers’ strike—and many more injured. In the present day, numbers of those protesting in the streets grew, and with them demands. </span></p>
<p> </p>
<p><span style="font-weight: 400;">“It all started with the increase in gas prices but the real cause of the protest is poor living conditions of people, high prices, joblessness, corruption,” said Zauresh Shekenova, a protester present on the first day of activity</span><span style="font-weight: 400;"> to</span> <a href="https://www.theguardian.com/world/2022/jan/06/shots-heard-in-kazakhstan-as-protests-enter-third-day"><i><span style="font-weight: 400;">The Guardian</span></i></a><span style="font-weight: 400;">. “Nazarbayev and his family have monopolized all sectors, from banking to roads to gas.”  </span></p>
<p> </p>
<p><span style="font-weight: 400;">This sentiment was echoed by Darkhan Sharipov, the leader of activist group Wake Up, Kazakhstan. </span></p>
<p> </p>
<p><span style="font-weight: 400;">“People are sick of corruption and nepotism and the authorities don’t listen to people,” Sharipov said. “We want President Tokayev to carry out real political reform or to go away and hold fair elections.” </span></p>
<p> </p>
<p><span style="font-weight: 400;">On Jan. 3, protests had spread throughout the country. Thousands of people gathered throughout the day in Almaty, the country&#8217;s largest city. Crowds chanted, “Shaldar, Ketinder!” meaning “Old people, go away!”—a reference to </span><span style="font-weight: 400;">Nazarbayev’s grasp on political power. The Kazakhstan state responded with strict curfews and disabling all wifi within two kilometers of the protestors gathering. </span></p>
<p> </p>
<p><span style="font-weight: 400;">On Jan. 4, numbers grew in the streets throughout the country. In an effort to appease the protestors, Tokayev signed a declaration capping fuel prices to 50 tenge (approximately 11 cents) for six months in Mangystau, the province where it all began. </span></p>
<p> </p>
<p><span style="font-weight: 400;">However, by the time of his announcement, demands of the demonstrators had grown beyond the issue of gas to criticism of the government as a whole. Later that night, clashes broke out between police and protestors. Police threw tear gas and stun grenades into crowds, wounding several and escalating the chaos, according to </span><a href="https://www.theguardian.com/world/2022/jan/04/kazakhstan-president-declares-state-of-emergency-in-protest-hit-areas"><i><span style="font-weight: 400;">The Guardian</span></i></a><span style="font-weight: 400;">. In response, activists occupied government buildings, damaged a variety of property and set several police vehicles on fire. That night, Tokayev declared a national state of emergency. </span></p>
<p> </p>
<p><span style="font-weight: 400;">On Jan. 5, Tokayev made a formal address in which he blamed the activity in Almaty on foreign agitators sent in to disrupt the state, and called the people in the street terrorists. His statement appeared to further outrage, as more clashes with police left several on both sides wounded. </span></p>
<p> </p>
<p><span style="font-weight: 400;">Seeing the writing on the wall, Nazarbayev </span><a href="https://www.rferl.org/a/kazakhstan-detains-10000-unrest/31648618.html"><span style="font-weight: 400;">announced </span></a><span style="font-weight: 400;">that he would be stepping down from his role on the Security council and as chairman of the Nur Otan political party, replaced by Tokayev. Not long after the announcement, police in Almaty opened fire on the crowds of demonstrators. Despite the violent oppression, protestors managed to keep hold of key buildings.</span></p>
<p> </p>
<p><span style="font-weight: 400;">On Jan. 6, Tokayev requested military aid from the Collective Security Treaty Organization (CSTO) to put down the uprising. The Russian-led group is also composed of the former Soviet entities of Armenia, Belarus, Kazakhstan, Kyrgyzstan and Tajikistan. Russia agreed to aid Kazakhstan provided they recognize the annexation of Crimea, re-establish Russian as the country’s second official language, provision military bases to Russia and allow full autonomy for Russian minorities. Tokayev agreed to all terms, and later that day, thousands of Russian paratroopers touched down in Kazakhstan. </span></p>
<p> </p>
<p><span style="font-weight: 400;">On Jan. 7, the military pushed back against any dissidents. Tokayev gave a shoot-to-kill order for all military and police officers. Frequent gunfire was heard for days. On Jan. 11, Tokayev declared that order had been fully restored to Kazakhstan and that the protests were over. He thanked Russian President Vladimir Putin directly for his help in ending the protests. </span></p>
<p> </p>
<p><span style="font-weight: 400;">In the end, more than 160 people were killed with the estimated number suspected to be far higher. 5,000 protestors were rounded up and arrested, being held with questionable prospects of release. Over 400 buildings were damaged, and an estimated </span><span style="font-weight: 400;">€</span><span style="font-weight: 400;">150 million in repairs needed ($167 million USD). </span></p>
<p><span style="font-weight: 400;"><br /></span><span style="font-weight: 400;">Many leaders within Nur Otan, the nation’s Security Council and presidential administration were removed from power, though they were replaced by those close to the current president. It is still unclear what all the lasting ramifications of the major protest will be. However, there is worry that the consolidation of Tokayev&#8217;s power will be heavily influenced by the country’s absorption back under Russian control. </span></p>
<p><br /><br /></p>
</div></div>
</article>
<footer class="hentry-footer">
<div class="entry-meta post-tags"><ul> <li><a href="https://psuvanguard.com/tag/kazakhstan/" aria-label="kazakhstan">kazakhstan</a></li>
<li><a href="https://psuvanguard.com/tag/protests/" aria-label="protests">protests</a></li>
<li><a href="https://psuvanguard.com/tag/soviet-party/" aria-label="soviet party">soviet party</a></li>
</ul></div>

<div class="share bottom">
<ul class="social-icons icon-background theme">
<li class="share-text">share</li>
<li class="social-icon twitter"><a rel="nofollow" href="https://twitter.com/share?url=https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/&amp;text=A%20timeline%20of%20Kazakhstan’s%20year%20of%20protests&amp;via=@psuvanguard" target="_blank"><i class="icon-twitter"></i></a></li>
<li class="social-icon facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://psuvanguard.com/a-timeline-of-kazakhstans-year-of-protests/" target="_blank"><i class="icon-facebook"></i></a></li>
</ul>
</div></footer>
<div class="content-area post-navigation flex-grid cols-2 landscape-aspect-ratio">
<h2 class="screen-reader-text">Post navigation</h2>
<article class="flex-box previous-article has-post-thumbnail  cover">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/viks-beat-idaho-state-in-overtime-on-senior-night/"><img width="900" height="600" src="https://psuvanguard.com/wp-content/uploads/2022/03/DSC04747_1-900x600.jpg" class="attachment-carrino-landscape-image size-carrino-landscape-image wp-post-image" alt="" loading="lazy" srcset="https://psuvanguard.com/wp-content/uploads/2022/03/DSC04747_1-900x600.jpg 900w, https://psuvanguard.com/wp-content/uploads/2022/03/DSC04747_1-100x67.jpg 100w, https://psuvanguard.com/wp-content/uploads/2022/03/DSC04747_1-768x513.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><div class="ccfic"></div></a> </div>
<header class="entry-header">
<div class="entry-meta before-title">
<span>previous post</span> </div>
<h3 class="entry-title"><a href="https://psuvanguard.com/viks-beat-idaho-state-in-overtime-on-senior-night/">Viks beat Idaho State in overtime on senior night</a></h3>
</header>
</article>
<article class="flex-box next-article has-post-thumbnail  cover">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/creatives-spotlight-emily-miller/"><img width="900" height="600" src="https://psuvanguard.com/wp-content/uploads/2022/03/Process_-_Emily_Miller_stitching_baskets_in_Ghost_Net_Landscape__photo_by_Shelby_Silver-900x600.jpg" class="attachment-carrino-landscape-image size-carrino-landscape-image wp-post-image" alt="" loading="lazy" srcset="https://psuvanguard.com/wp-content/uploads/2022/03/Process_-_Emily_Miller_stitching_baskets_in_Ghost_Net_Landscape__photo_by_Shelby_Silver-900x600.jpg 900w, https://psuvanguard.com/wp-content/uploads/2022/03/Process_-_Emily_Miller_stitching_baskets_in_Ghost_Net_Landscape__photo_by_Shelby_Silver-100x67.jpg 100w, https://psuvanguard.com/wp-content/uploads/2022/03/Process_-_Emily_Miller_stitching_baskets_in_Ghost_Net_Landscape__photo_by_Shelby_Silver-768x512.jpg 768w, https://psuvanguard.com/wp-content/uploads/2022/03/Process_-_Emily_Miller_stitching_baskets_in_Ghost_Net_Landscape__photo_by_Shelby_Silver-1536x1024.jpg 1536w, https://psuvanguard.com/wp-content/uploads/2022/03/Process_-_Emily_Miller_stitching_baskets_in_Ghost_Net_Landscape__photo_by_Shelby_Silver-1250x834.jpg 1250w, https://psuvanguard.com/wp-content/uploads/2022/03/Process_-_Emily_Miller_stitching_baskets_in_Ghost_Net_Landscape__photo_by_Shelby_Silver.jpg 1800w" sizes="(max-width: 900px) 100vw, 900px" /><div class="ccfic"></div></a> </div>
<header class="entry-header">
<div class="entry-meta before-title">
<span>next post</span>
</div>
<h3 class="entry-title"><a href="https://psuvanguard.com/creatives-spotlight-emily-miller/">Creative’s Spotlight: Emily Miller</a></h3>
</header>
</article>
</div>
<div class="content-area flex-grid threeforty-related-posts cols-3" data-posts="3">
<article class="flex-box has-post-thumbnail odd post-1 has-category-meta default">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/psu-community-members-welcome-resist-damore-visit/">
<img width="596" height="339" src="https://psuvanguard.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-10.36.00-AM.jpg" class="attachment-carrino-child-square-image size-carrino-child-square-image wp-post-image" alt="" loading="lazy" srcset="https://psuvanguard.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-10.36.00-AM.jpg 596w, https://psuvanguard.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-12-at-10.36.00-AM-100x57.jpg 100w" sizes="(max-width: 596px) 100vw, 596px" /> </a>
</div>
<div class="entry-header">
<div class="entry-meta before-title">
<ul class="author-category-meta">
<li class="category-prepend">
<span class="screen-reader-text">Posted</span>
<i>in</i>
</li>
<li class="category-list">
<ul class="post-categories"><li><a href="https://psuvanguard.com/category/featured/">Featured</a></li><li><a href="https://psuvanguard.com/category/news/">News</a></li></ul>
</li>
</ul>
</div>
<h3 class="entry-title"><a href="https://psuvanguard.com/psu-community-members-welcome-resist-damore-visit/" rel="bookmark">PSU community members welcome, resist Damore visit</a></h3>
<div class="entry-meta after-title">
<ul>
<li class="entry-author-meta">
<span class="screen-reader-text">Posted</span><i>by</i> <a href="https://psuvanguard.com/author/anna-williams/">Anna Williams</a>
</li>
<li class="entry-date">
<time datetime="2018-02-12">February 12, 2018</time>
</li>
<li class="entry-comment-count">
0 <span>Comments</span>
</li>
</ul>
</div>
</div>
</article>
<article class="flex-box has-post-thumbnail even post-2 has-category-meta default">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/over-500-arrested-at-ethiopian-festival-following-political-unrest/">
<img width="1500" height="998" src="https://psuvanguard.com/wp-content/uploads/2020/10/AP_20277341335325.jpg" class="attachment-carrino-child-square-image size-carrino-child-square-image wp-post-image" alt="" loading="lazy" /><div class="ccfic"><span class="ccfic-text">The Oromo people celebrating the annual Thanksgiving festival. Samuel Habtab/AP Images</span></div> </a>
</div>
<div class="entry-header">
<div class="entry-meta before-title">
<ul class="author-category-meta">
<li class="category-prepend">
<span class="screen-reader-text">Posted</span>
<i>in</i>
</li>
<li class="category-list">
<ul class="post-categories"><li><a href="https://psuvanguard.com/category/international/">International</a></li><li><a href="https://psuvanguard.com/category/news/">News</a></li></ul>
</li>
</ul>
</div>
<h3 class="entry-title"><a href="https://psuvanguard.com/over-500-arrested-at-ethiopian-festival-following-political-unrest/" rel="bookmark">Over 500 arrested at Ethiopian festival following political unrest</a></h3>
<div class="entry-meta after-title">
<ul>
<li class="entry-author-meta">
<span class="screen-reader-text">Posted</span><i>by</i> <a href="https://psuvanguard.com/author/karisayuasa/">Karisa Yuasa</a>
</li>
<li class="entry-date">
<time datetime="2020-10-13">October 13, 2020</time>
</li>
<li class="entry-comment-count">
0 <span>Comments</span>
</li>
</ul>
</div>
</div>
</article>
<article class="flex-box has-post-thumbnail odd post-3 has-category-meta default">
<div class="post-thumbnail">
<a href="https://psuvanguard.com/protests-in-thailand-turn-violent-following-parliament-decision/">
<img width="2000" height="1333" src="https://psuvanguard.com/wp-content/uploads/2020/12/AP_20334362692349.jpg" class="attachment-carrino-child-square-image size-carrino-child-square-image wp-post-image" alt="" loading="lazy" /><div class="ccfic"><span class="ccfic-text">Riot police stand guard as a protester attempts to get through barbed wire. Sakchai Lalit/AP Photo</span></div> </a>
</div>
<div class="entry-header">
<div class="entry-meta before-title">
<ul class="author-category-meta">
<li class="category-prepend">
<span class="screen-reader-text">Posted</span>
<i>in</i>
</li>
<li class="category-list">
<ul class="post-categories"><li><a href="https://psuvanguard.com/category/international/">International</a></li></ul>
</li>
</ul>
</div>
<h3 class="entry-title"><a href="https://psuvanguard.com/protests-in-thailand-turn-violent-following-parliament-decision/" rel="bookmark">Protests in Thailand turn violent following parliament decision</a></h3>
<div class="entry-meta after-title">
<ul>
<li class="entry-author-meta">
<span class="screen-reader-text">Posted</span><i>by</i> <a href="#molongui-disabled-link">Ida Ayu Karina Dwijayanti</a>
</li>
<li class="entry-date">
<time datetime="2020-12-01">December 1, 2020</time>
</li>
<li class="entry-comment-count">
0 <span>Comments</span>
</li>
</ul>
</div>
</div>
</article>
</div>
<div class="section-header">
<h2 class="page-title toggle-comments"><span>
Leave a Comment</span></h2>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-timeline-of-kazakhstans-year-of-protests/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=a-timeline-of-kazakhstans-year-of-protests#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://psuvanguard.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='136681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ecff5140f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="18" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</main>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="footer-widget-area footer-columns flex-grid cols-3">
<div class="flex-box footer-column-1">
<section id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Follow us on Facebook</h3><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/all.js#xfbml=1&version=v2.12&appId=108684009781200&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="http://www.facebook.com/portlandstatevanguard" data-tabs="timeline" data-small-header="true" data-ada[t-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portlandstatevanguard/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portlandstatevanguard/">PSU Vanguard</a></blockquote></div></div></section> </div>
<div class="flex-box footer-column-2">
<section id="text-77" class="widget widget_text"><h3 class="widget-title">Follow us on Instagram</h3> <div class="textwidget">
<div id="sb_instagram" class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_3 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400464073102#9" data-res="auto" data-cols="3" data-colsmobile="1" data-colstablet="2" data-num="9" data-nummobile="" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}" data-postid="136681" data-locatornonce="b3e352a8b5" data-sbi-flags="favorLocal">
<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
<a href="https://www.instagram.com/psuvanguard/" target="_blank" rel="nofollow noopener" title="@psuvanguard" class="sbi_header_link">
<div class="sbi_header_text sbi_no_bio">
<h3>psuvanguard</h3>
</div>
<div class="sbi_header_img">
<div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></div>
</div>
</a>
</div>
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17957848879721481" data-date="1654349090">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CeYotvbr416/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/285594174_730511281435258_2649026877938887360_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LLGrnn-BbGEAX9T1K-G&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_UGiBRhwZ8Qs11o-ceF4jdv2X5gqVKbeSoDs4MHatFCQ&#038;oe=62B06F98" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285594174_730511281435258_2649026877938887360_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LLGrnn-BbGEAX9T1K-G&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_UGiBRhwZ8Qs11o-ceF4jdv2X5gqVKbeSoDs4MHatFCQ&amp;oe=62B06F98&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285594174_730511281435258_2649026877938887360_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LLGrnn-BbGEAX9T1K-G&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_UGiBRhwZ8Qs11o-ceF4jdv2X5gqVKbeSoDs4MHatFCQ&amp;oe=62B06F98&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285594174_730511281435258_2649026877938887360_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LLGrnn-BbGEAX9T1K-G&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_UGiBRhwZ8Qs11o-ceF4jdv2X5gqVKbeSoDs4MHatFCQ&amp;oe=62B06F98&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285594174_730511281435258_2649026877938887360_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LLGrnn-BbGEAX9T1K-G&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_UGiBRhwZ8Qs11o-ceF4jdv2X5gqVKbeSoDs4MHatFCQ&amp;oe=62B06F98&quot;}">
<span class="sbi-screenreader">Looking back on a year of in-person learning:
At t</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Looking back on a year of in-person learning:
At the start of the 2021-22 school year, Portland State students began the transition from completely online courses to either a full in-person or hybrid course schedule. Throughout the year, students have seen campus go from masks being required to being optional, in addition to an increasing number of in-person classes. Campus has gradually become bustling with student activity once again, and the once-empty Park Blocks have regained some of their pre-pandemic livelihood. More at link in bio
📸 Eric Shelby

#COVID #InPersonLearning State

https://psuvanguard.com/looking-back-on-a-year-of-in-person-learning/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18298461406002291" data-date="1654181826">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CeTprttL1UY/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/285154646_1048466336047000_7361498429020581144_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=EcWpCwO5FlwAX9QgERK&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-0-wi6vCWPtaIKhBdXlL3CkYHRLzbZ7UQictBQK3hjAA&#038;oe=62B044C9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285154646_1048466336047000_7361498429020581144_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EcWpCwO5FlwAX9QgERK&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-0-wi6vCWPtaIKhBdXlL3CkYHRLzbZ7UQictBQK3hjAA&amp;oe=62B044C9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285154646_1048466336047000_7361498429020581144_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EcWpCwO5FlwAX9QgERK&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-0-wi6vCWPtaIKhBdXlL3CkYHRLzbZ7UQictBQK3hjAA&amp;oe=62B044C9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285154646_1048466336047000_7361498429020581144_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EcWpCwO5FlwAX9QgERK&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-0-wi6vCWPtaIKhBdXlL3CkYHRLzbZ7UQictBQK3hjAA&amp;oe=62B044C9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285154646_1048466336047000_7361498429020581144_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EcWpCwO5FlwAX9QgERK&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-0-wi6vCWPtaIKhBdXlL3CkYHRLzbZ7UQictBQK3hjAA&amp;oe=62B044C9&quot;}">
<span class="sbi-screenreader">How safe are we on this city’s streets?
Gun viol</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="How safe are we on this city’s streets?
Gun violence in Portland is becoming an increasing issue.
According to Protect Portland, part of the Keep Portland Safe PAC sponsored by the Portland Police Association, “there were 388 shootings in 2019, 891 shootings in 2020, and in just the first half of 2021, there have been 567 shootings.”
 
How can we help but wonder what officials are doing about this?
Link to full piece in bio
📸 Sofie Brandt

#GunViolence #Portland 

https://psuvanguard.com/how-safe-are-we-on-this-citys-streets/">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18011901346408038" data-date="1654095615">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CeRFP9mLbqa/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/285522342_169031302248922_869006530114874042_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qJWO1mucQa4AX91jSMm&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9dxagVXCsfRV_FWZCpVttJlPjfxIzlaLsLCy3kPmkU7w&#038;oe=62B143E6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285522342_169031302248922_869006530114874042_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qJWO1mucQa4AX91jSMm&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9dxagVXCsfRV_FWZCpVttJlPjfxIzlaLsLCy3kPmkU7w&amp;oe=62B143E6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285522342_169031302248922_869006530114874042_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qJWO1mucQa4AX91jSMm&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9dxagVXCsfRV_FWZCpVttJlPjfxIzlaLsLCy3kPmkU7w&amp;oe=62B143E6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285522342_169031302248922_869006530114874042_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qJWO1mucQa4AX91jSMm&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9dxagVXCsfRV_FWZCpVttJlPjfxIzlaLsLCy3kPmkU7w&amp;oe=62B143E6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/285522342_169031302248922_869006530114874042_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qJWO1mucQa4AX91jSMm&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9dxagVXCsfRV_FWZCpVttJlPjfxIzlaLsLCy3kPmkU7w&amp;oe=62B143E6&quot;}">
<span class="sbi-screenreader">Link to full story in bio: On May 24, an 18-year-o</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Link to full story in bio: On May 24, an 18-year-old took the lives of 21 victims, with 17 other people reportedly injured, in the second deadliest school shooting in the history of the United States—and the deadliest school shooting since the Sandy Hook Elementary School massacre in Newtown, Conn., in 2012.
 
…In response to the tragedy, the Portland State University chapter of Mecha (Movimiento Estudiantil Chicanx de Aztlán) quickly organized a vigil to honor the lives lost in the shooting. Mecha posted a flyer on their Instagram on Wednesday afternoon, inviting members to attend a vigil to be held the following night, and prompted members to spread the word. The post amassed 245 shares within 24 hours.
📸 Alberto Alonso Pujazon Bogani

#Uvalde  #MECHA

https://psuvanguard.com/student-organization-mecha-holds-vigil-for-uvalde/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18168184798232259" data-date="1653678693">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CeEqCLcvtuR/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/284700405_110037078388468_6891192892801159287_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3QuQVm2d2kcAX9F4IW5&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9cORuqZa9FKIWcYDq6FxdRx0MYV0n07C8aGq1YAMfhBA&#038;oe=62B0A375" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/284700405_110037078388468_6891192892801159287_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3QuQVm2d2kcAX9F4IW5&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9cORuqZa9FKIWcYDq6FxdRx0MYV0n07C8aGq1YAMfhBA&amp;oe=62B0A375&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/284700405_110037078388468_6891192892801159287_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3QuQVm2d2kcAX9F4IW5&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9cORuqZa9FKIWcYDq6FxdRx0MYV0n07C8aGq1YAMfhBA&amp;oe=62B0A375&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/284700405_110037078388468_6891192892801159287_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3QuQVm2d2kcAX9F4IW5&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9cORuqZa9FKIWcYDq6FxdRx0MYV0n07C8aGq1YAMfhBA&amp;oe=62B0A375&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/284700405_110037078388468_6891192892801159287_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3QuQVm2d2kcAX9F4IW5&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9cORuqZa9FKIWcYDq6FxdRx0MYV0n07C8aGq1YAMfhBA&amp;oe=62B0A375&quot;}">
<span class="sbi-screenreader">Car theft is on the rise: are city officials helpi</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Car theft is on the rise: are city officials helping? Picture this scenario: you just got off work and walked down to the parking garage where you left your car this morning. When you got there, much to your dismay, your car was gone and you didn’t know what to do. In recent years, this has been a frequent problem in Portland.
According to Willamette Week, last September 903 vehicles were reported stolen in Portland. The number rose to 1,031 for the month of October. In the past year, 11,161 vehicles were reported stolen by the Portland Police Bureau, though the data has not completed the quality control process. Link to full story in bio.

 

https://psuvanguard.com/car-theft-is-on-the-rise-are-city-officials-helping/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17967445582623871" data-date="1653570637">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CeBb7xJr7eC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/283564285_171967495247820_6678378757298098068_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aCLvWYGiv_QAX8JXUBe&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8wqSMs1pHihAl64EtcZG6pE6KolAer6o2VBdcle1Bicg&#038;oe=62AFBFA7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/283564285_171967495247820_6678378757298098068_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aCLvWYGiv_QAX8JXUBe&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8wqSMs1pHihAl64EtcZG6pE6KolAer6o2VBdcle1Bicg&amp;oe=62AFBFA7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/283564285_171967495247820_6678378757298098068_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aCLvWYGiv_QAX8JXUBe&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8wqSMs1pHihAl64EtcZG6pE6KolAer6o2VBdcle1Bicg&amp;oe=62AFBFA7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/283564285_171967495247820_6678378757298098068_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aCLvWYGiv_QAX8JXUBe&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8wqSMs1pHihAl64EtcZG6pE6KolAer6o2VBdcle1Bicg&amp;oe=62AFBFA7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/283564285_171967495247820_6678378757298098068_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aCLvWYGiv_QAX8JXUBe&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8wqSMs1pHihAl64EtcZG6pE6KolAer6o2VBdcle1Bicg&amp;oe=62AFBFA7&quot;}">
<span class="sbi-screenreader">Link to full piece in bio: This weekend, Portland </span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Link to full piece in bio: This weekend, Portland State’s 5th Avenue Cinema will be screening The Host (2006), a South Korean film directed by Bong Joon-ho.
 
The Host follows Park Gang-du (Song Kang-ho) who owns a small snack bar by the Han River with his father Park Hee-bong (Byun Hee-bong). When hundreds of bottles of formaldehyde are poured down a drain which leads to the river, strange sightings quickly follow suit. 
📸 Courtesy of Madman Entertainment Pty. Ltd.

 #psuFilm, #Film, #BongJoonHo

https://psuvanguard.com/find-it-at-5th-the-host/">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17945308099990867" data-date="1653491639">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/Cd_FQbDLiDV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/283888199_1019702205587254_4937898135544939978_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=bBJmaslauPQAX8yjc-j&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-O4AaaE0CH0JrBARy47x-c-9FCHLQzNf_I9CIowZLmfA&#038;oe=62B15C74" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/283888199_1019702205587254_4937898135544939978_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bBJmaslauPQAX8yjc-j&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-O4AaaE0CH0JrBARy47x-c-9FCHLQzNf_I9CIowZLmfA&amp;oe=62B15C74&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/283888199_1019702205587254_4937898135544939978_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bBJmaslauPQAX8yjc-j&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-O4AaaE0CH0JrBARy47x-c-9FCHLQzNf_I9CIowZLmfA&amp;oe=62B15C74&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/283888199_1019702205587254_4937898135544939978_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bBJmaslauPQAX8yjc-j&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-O4AaaE0CH0JrBARy47x-c-9FCHLQzNf_I9CIowZLmfA&amp;oe=62B15C74&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/283888199_1019702205587254_4937898135544939978_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bBJmaslauPQAX8yjc-j&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-O4AaaE0CH0JrBARy47x-c-9FCHLQzNf_I9CIowZLmfA&amp;oe=62B15C74&quot;}">
<span class="sbi-screenreader">Link to full story in bio: On Friday, May 20 at 11</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Link to full story in bio: On Friday, May 20 at 11 a.m., students from Portland State and local high schools, along with other concerned community members, gathered at City Hall to protest the lack of climate action taken on local and federal levels. 
 
The strike was mainly organized by high school students from various Portland High Schools—and hundreds were in attendance thanks to their efforts. Portland Public Schools had sent out information to students and parents about the strike, foreshadowing a large turnout from the student body as well as the larger Portland community. Flyers detailing the event were also placed throughout the city and around PSU’s campus.
📸 Sean Bascom

#ClimateActivism #ClimateAction #Protest

https://psuvanguard.com/portland-youth-strike-at-city-hall-for-climate-action/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17947940824840368" data-date="1653071348">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CdyjnWHPaG1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/281995031_370764615087880_2324591421920889425_n.jpg?_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=v2ThAMPUcDEAX-8ZLjQ&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT--3Hoo1ep9Hpa8i97DmNym8YQJ23-XN_wJVeiGqnI3ZQ&#038;oe=62B1250B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/281995031_370764615087880_2324591421920889425_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v2ThAMPUcDEAX-8ZLjQ&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT--3Hoo1ep9Hpa8i97DmNym8YQJ23-XN_wJVeiGqnI3ZQ&amp;oe=62B1250B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/281995031_370764615087880_2324591421920889425_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v2ThAMPUcDEAX-8ZLjQ&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT--3Hoo1ep9Hpa8i97DmNym8YQJ23-XN_wJVeiGqnI3ZQ&amp;oe=62B1250B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/281995031_370764615087880_2324591421920889425_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v2ThAMPUcDEAX-8ZLjQ&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT--3Hoo1ep9Hpa8i97DmNym8YQJ23-XN_wJVeiGqnI3ZQ&amp;oe=62B1250B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/281995031_370764615087880_2324591421920889425_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v2ThAMPUcDEAX-8ZLjQ&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT--3Hoo1ep9Hpa8i97DmNym8YQJ23-XN_wJVeiGqnI3ZQ&amp;oe=62B1250B&quot;}">
<span class="sbi-screenreader">These days it can be hard to feel hopeful in any s</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="These days it can be hard to feel hopeful in any sense of the word. We are living through a myriad of crises—devastating climate collapse, a global pandemic, massive income inequality, stark political polarization to the point where even facts and information are not mutually agreed upon, massive inflation, the rise of white nationalism as an animating force in mainstream United States politics, legislative attacks on queer and trans children, the pending reversal of nationwide abortion rights, poisoned municipal water supplies, a lower life expectancy and lower quality of life than recent generations—and on and on and on.
Link to full opinion in bio
📸 Whitney Griffith
  #SocialMovements

https://psuvanguard.com/the-invisible-power-of-labor-activism/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17926751924475075" data-date="1653070819">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CdyimyvvbHo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/282548964_680431746391833_7263672847312262574_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=R2D9NlVkXBoAX92BbhQ&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8tsH5A_PC3OYyuey_JTvofGvlSYwoH9vrzW5GH0GB15w&#038;oe=62B16603" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/282548964_680431746391833_7263672847312262574_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R2D9NlVkXBoAX92BbhQ&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8tsH5A_PC3OYyuey_JTvofGvlSYwoH9vrzW5GH0GB15w&amp;oe=62B16603&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/282548964_680431746391833_7263672847312262574_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R2D9NlVkXBoAX92BbhQ&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8tsH5A_PC3OYyuey_JTvofGvlSYwoH9vrzW5GH0GB15w&amp;oe=62B16603&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/282548964_680431746391833_7263672847312262574_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R2D9NlVkXBoAX92BbhQ&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8tsH5A_PC3OYyuey_JTvofGvlSYwoH9vrzW5GH0GB15w&amp;oe=62B16603&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/282548964_680431746391833_7263672847312262574_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R2D9NlVkXBoAX92BbhQ&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8tsH5A_PC3OYyuey_JTvofGvlSYwoH9vrzW5GH0GB15w&amp;oe=62B16603&quot;}">
<span class="sbi-screenreader">Imagine you’re waiting for the train on the sout</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Imagine you’re waiting for the train on the south end of Pioneer Square. A houseless man sitting on the curb to your right starts yelling about how the government is probing our phones. Everyone is scared and ignores him and then the police chase him away. Everyone is relieved because the seemingly dangerous mentally ill person is gone. But is he dangerous or does he just need help? 
 
This kind of scenario begs the question—what is being done to help the mental health of those unhoused in Portland?
Read more: link in bio.
📸 Leo Clark

https://psuvanguard.com/portlands-staggering-mental-health-crisis/

#MentalHealth Illness">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18177717253206614" data-date="1652893190">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CdtPzgoJt27/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/282363021_673678730744045_6569822309666722043_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZcTpndJhjjUAX8oRmaB&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-3KUroG_H_nCn7JGfwaDzbN83XaABmZTfwyEfL-lb1JA&#038;oe=62B1A9B9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/282363021_673678730744045_6569822309666722043_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZcTpndJhjjUAX8oRmaB&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-3KUroG_H_nCn7JGfwaDzbN83XaABmZTfwyEfL-lb1JA&amp;oe=62B1A9B9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/282363021_673678730744045_6569822309666722043_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZcTpndJhjjUAX8oRmaB&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-3KUroG_H_nCn7JGfwaDzbN83XaABmZTfwyEfL-lb1JA&amp;oe=62B1A9B9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/282363021_673678730744045_6569822309666722043_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZcTpndJhjjUAX8oRmaB&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-3KUroG_H_nCn7JGfwaDzbN83XaABmZTfwyEfL-lb1JA&amp;oe=62B1A9B9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-2.cdninstagram.com\/v\/t51.29350-15\/282363021_673678730744045_6569822309666722043_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZcTpndJhjjUAX8oRmaB&amp;_nc_ht=scontent-iad3-2.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT-3KUroG_H_nCn7JGfwaDzbN83XaABmZTfwyEfL-lb1JA&amp;oe=62B1A9B9&quot;}">
<span class="sbi-screenreader">For the Portland-based muralist and designer Josep</span>
<img src="https://psuvanguard.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="For the Portland-based muralist and designer Joseph the Human, art has been a lifelong calling. Joseph, who was born in Brooklyn, New York and grew up in Beaverton, said he was drawn to graffiti at a young age and was determined to go to Portland to practice his creative work.  
 
“My whole goal was just to get out of the suburbs and get to a place where I can try to go art school and try to do some kind of art,” Joseph said. 
 
Once in Portland, he enrolled in classes at Portland Community College and Portland State University, until the pandemic pushed his art onto the streets. Link to full story in bio

 #JosephTheHuman #Murals">
</a>
</div>
</div> </div>
<div id="sbi_load">
<a class="sbi_load_btn" href="javascript:void(0);">
<span class="sbi_btn_text">Load More...</span>
<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
</a>
<span class="sbi_follow_btn">
<a href="https://www.instagram.com/psuvanguard/" target="_blank" rel="nofollow noopener">
<svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg> <span>Follow on Instagram</span>
</a>
</span>
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841400464073102#9" data-resized="{&quot;18177717253206614&quot;:{&quot;id&quot;:&quot;282363021_673678730744045_6569822309666722043_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17947940824840368&quot;:{&quot;id&quot;:&quot;281995031_370764615087880_2324591421920889425_n&quot;,&quot;ratio&quot;:&quot;1.27&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17926751924475075&quot;:{&quot;id&quot;:&quot;282548964_680431746391833_7263672847312262574_n&quot;,&quot;ratio&quot;:&quot;1.11&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17945308099990867&quot;:{&quot;id&quot;:&quot;283888199_1019702205587254_4937898135544939978_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17967445582623871&quot;:{&quot;id&quot;:&quot;283564285_171967495247820_6678378757298098068_n&quot;,&quot;ratio&quot;:&quot;1.52&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18168184798232259&quot;:{&quot;id&quot;:&quot;284700405_110037078388468_6891192892801159287_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18011901346408038&quot;:{&quot;id&quot;:&quot;285522342_169031302248922_869006530114874042_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18298461406002291&quot;:{&quot;id&quot;:&quot;285154646_1048466336047000_7361498429020581144_n&quot;,&quot;ratio&quot;:&quot;1.34&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17957848879721481&quot;:{&quot;id&quot;:&quot;285594174_730511281435258_2649026877938887360_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
</span>
</div>
</div>
</section> </div>
<div class="flex-box footer-column-3">
<section id="text-75" class="widget widget_text"><h3 class="widget-title">Vanguard Podcast</h3> <div class="textwidget"><p><iframe style="max-height: 232px;" src="https://open.spotify.com/embed-podcast/show/09Mz7U4LbAXDIQ0dMnikjg" width="100%" frameborder="0"></iframe></p>
</div>
</section><section id="text-78" class="widget widget_text"><h3 class="widget-title">The Highest Court Report</h3> <div class="textwidget"><p><iframe style="max-height: 232px;" src="https://open.spotify.com/embed-podcast/episode/3r9w0QPr9tqOyePK5yWsXJ" width="100%" frameborder="0"></iframe></p>
</div>
</section> </div>
</div>
<ul class="footer-info">
<li class="footer-copyright">
Portland State&#039;s student-run newspaper
</li>
<li class="footer-links">
<ul id="footer-nav" class="footer-nav"><li id="menu-item-117590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117590"><a title="Jobs" href="https://psuvanguard.com/jobs/">Jobs</a></li>
<li id="menu-item-117589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117589"><a title="Contact" href="https://psuvanguard.com/contact-2/">Contact</a></li>
</ul> </li>
</ul>
</div>
</footer>
<a href="" class="goto-top backtotop"><i class="icon-up-open"></i></a>
</div>
<div id="wp_access_helper_container" class="accessability_container light_theme">


<button type="button" class="wahout aicon_link" accesskey="z" aria-label="Accessibility Helper sidebar" title="Accessibility Helper sidebar">
<img src="https://psuvanguard.com/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg" alt="Accessibility" class="aicon_image" />
</button>
<div id="access_container" aria-hidden="false">
<button tabindex="-1" type="button" class="close_container wahout" accesskey="x" aria-label="Close" title="Close">
Close
</button>
<div class="access_container_inner">
<div class="a_module wah_font_resize">
<div class="a_module_title">Font Resize</div>
<div class="a_module_exe font_resizer">
<button type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button>
<button type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button>
</div>
</div><div class="a_module wah_clear_cookies">
<div class="a_module_exe">
<button type="button" class="wah-action-button wahout wah-call-clear-cookies" aria-label="Clear cookies" title="Clear cookies">Clear cookies</button>
</div>
</div>
<button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
Close	</button>
</div>
</div>
<div class="wah-free-credits">
<div class="wah-free-credits-inner">
<a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a>
</div>
</div>

</div>
<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "627ea6a792"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>
<script type="text/javascript">
var sbiajaxurl = "https://psuvanguard.com/wp-admin/admin-ajax.php";
</script>
<style type="text/css" media="screen"></style><script type='text/javascript' async='async' src='https://psuvanguard.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/psuvanguard.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0' id='wp-accessibility-helper-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/psuvanguard.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-includes/js/comment-reply.min.js?ver=94ea37e07aba7d3bf1c033c674a3081a' id='comment-reply-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"1","remove_link_target":"1","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/psuvanguard.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/psuvanguard.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/psuvanguard.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.5' id='sbi_scripts-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' async='async' src='https://psuvanguard.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.6">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"386646572":{"id":132132,"type":"image","internal":true,"source":"https:\/\/psuvanguard.com\/wp-content\/uploads\/2020\/02\/VG_logo_shield.png","title":"PSU Vanguard Shield Icon","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/psuvanguard.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/psuvanguard.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left pojo-a11y-" role="navigation">
<div class="pojo-a11y-toolbar-toggle">
<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
<span class="pojo-sr-only sr-only">Open toolbar</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z" /><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z" /></g> </svg>
</a>
</div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner">
<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z" "></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z" "></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
<span class="pojo-a11y-toolbar-text">Reset</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.6" data-m-link="https://www.molongui.com/authorship/"></div>
</body>
</html>
